<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>How This Black Mom-To-Be Controls Her Maternal Health Care &#8211; LX</title>
<link rel="preload" as="script" href="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/common.89d7b7c408f617668671.bundle.min.js?ver=1.0.2">
<link rel="preload" as="script" href="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/lx.36d5a341c3c763eb79e9.bundle.min.js?ver=1.0.2">
<link rel="preload" as="script" href="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/video.effc720c404da9e4de43.bundle.min.js?ver=1.0.2">
<link rel="preload" as="script" href="https://www.lx.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2">
<link rel="preload" as="style" href="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/css/video.59a6620e4090083092d7.min.css?ver=1.0.2">
<link rel="preload" as="style" href="https://www.lx.com/wp-content/themes/nbc-station/static/css/pdk.min.css?ver=1.0.2">
<link rel="preload" as="image" href="https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&#038;strip=all&#038;resize=320%2C180" imagesrcset="https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=375&amp;h=211&amp;crop=1 375w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=575&amp;h=323&amp;crop=1 575w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=775&amp;h=436&amp;crop=1 775w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=975&amp;h=548&amp;crop=1 975w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1775&amp;h=998&amp;crop=1 1775w">
<link rel='dns-prefetch' href='//assets.adobedtm.com' />
<link rel='dns-prefetch' href='//z.moatads.com' />
<link rel='dns-prefetch' href='//s.w.org' />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link
		href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;500;700&family=Playfair+Display:ital,wght@0,400;0,500;1,400;1,500&display=swap"
		rel="stylesheet"
				media="print"
		onload="this.media='all'"
			>
	<style class="wp-asset-manager lx" type="text/css">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</style><style class="wp-asset-manager lx-article" type="text/css">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</style><script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.lx.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.lx.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script async src='https://assets.adobedtm.com/a2ef59fba8e9/3ba8c6b033ff/launch-6a742ce4ddf5.min.js?ver=1.0.2' id='adobe-launch-js'></script>
<link rel="https://api.w.org/" href="https://www.lx.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lx.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lx.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.8" />
<link rel="canonical" href="https://www.lx.com/black-legacy/she-grew-up-hearing-black-moms-are-more-likely-to-die-in-childbirth-now-shes-pregnant/49503/" />
<link rel="alternate" type="application/json+oembed" href="https://www.lx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lx.com%2Fblack-legacy%2Fshe-grew-up-hearing-black-moms-are-more-likely-to-die-in-childbirth-now-shes-pregnant%2F49503%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lx.com%2Fblack-legacy%2Fshe-grew-up-hearing-black-moms-are-more-likely-to-die-in-childbirth-now-shes-pregnant%2F49503%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script>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</script><meta property="og:site_name" content="LX" /><meta name="google-site-verification" content="imqiJsyiSCQbViT7Q45fiT6PzB5gNzmsgrikC1CseWI" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbclx" /><meta name="twitter:creator" content="@nbclx" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="description" content="Laila Howard grew up hearing Black moms are more likely to die in childbirth. Here’s how maternal mortality rates shaped her decision to get pregnant." /><meta property="og:description" content="In 2020, U.S. Black women were 2.9 times more likely to die of pregnancy-related causes than white women, according to new CDC data. One first-time mom-to-be shared how Black maternal mortality rates played into her decision to get pregnant." /><meta name="twitter:description" content="In 2020, U.S. Black women were 2.9 times more likely to die of pregnancy-related causes than white women, according to new CDC data. One first-time mom-to-be shared how Black maternal mortality rates played into her decision to get pregnant." /><meta property="og:title" content="She Grew Up Hearing Black Moms Are More Likely To Die in Childbirth. Now She&#039;s Pregnant" /><meta name="twitter:title" content="She Grew Up Hearing Black Moms Are More Likely To Die in Childbirth. Now She&#039;s Pregnant" /><meta name="keywords" content="black women, childbirth, Health care, LX, LX News, nbclx" /><meta property="og:url" content="https://www.lx.com/black-legacy/she-grew-up-hearing-black-moms-are-more-likely-to-die-in-childbirth-now-shes-pregnant/49503/" /><meta name="twitter:url" content="https://www.lx.com/black-legacy/she-grew-up-hearing-black-moms-are-more-likely-to-die-in-childbirth-now-shes-pregnant/49503/" /><meta name="sailthru.title" content="How This Black Mom-To-Be Controls Her Maternal Health Care" /><meta name="sailthru.description" content="Laila Howard grew up hearing Black moms are more likely to die in childbirth. Here’s how maternal mortality rates shaped her decision to get pregnant." /><meta name="sailthru.tags" content="black women, childbirth, Health care, LX, LX News, nbclx" /><meta name="sailthru.tags" content="black women, childbirth, Health care, LX, LX News, nbclx" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2022-02-23T14:28:36+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.lx.com\/black-legacy\/she-grew-up-hearing-black-moms-are-more-likely-to-die-in-childbirth-now-shes-pregnant\/49503\/","headline":"She Grew Up Hearing Black Moms Are More Likely To Die in Childbirth. Now She's Pregnant","datePublished":"2022-02-23T14:28:36","dateModified":"2022-02-23T17:03:40","description":"Laila Howard grew up hearing Black moms are more likely to die in childbirth. Here\u2019s how maternal mortality rates shaped her decision to get pregnant.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"black women, childbirth, Health care, LX, LX News, nbclx","publisher":{"@type":"Organization","name":"LX","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/lx.com\/wp-content\/uploads\/2019\/09\/light_amp_lx.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/ots.nbcwpshield.com\/wp-content\/uploads\/2022\/02\/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Maura Hohman"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
					});
					var dfpAdDetails = {"topbanner":{"path":"\/2620\/ots_web\/lx\/black-legacy","sizes":[[970,90],[970,66],[970,250]],"targeting":[]},"topbox":{"path":"\/2620\/ots_web\/lx\/black-legacy","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/ots_web\/lx\/black-legacy","sizes":[[300,250],[300,600]],"targeting":[]},"logo":{"path":"\/2620\/ots_web\/lx\/black-legacy","sizes":[[88,31],[120,60]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"logo":[[[768,1],[[88,31],[120,60]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([1,1],[[88,31]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpAdUnits["mobilebackstage"] = googletag.defineSlot("\/2620\/ots_mobile\/lx_mobileweb\/black-legacy",[1,1],"div-gpt-ad-mobilebackstage").defineSizeMapping(dfpBuiltMappings["mobilebackstage"]).addService(googletag.pubads());
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/black-legacy","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/black-legacy","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"logo":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/black-legacy","sizes":[[88,31]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/black-legacy","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"logo":[[[1,1],[[88,31]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.lx.com");
				googletag.pubads().setTargeting("pageid", "104149503");
				googletag.pubads().setTargeting("pageid2", "104149503");
				googletag.pubads().setTargeting("sect", "black-legacy");
				googletag.pubads().setTargeting("sub", "");
				googletag.pubads().setTargeting("call", "LX");
				googletag.pubads().setTargeting("region", "lx");
				googletag.pubads().setTargeting("stationtype", "nbc");
				googletag.pubads().setTargeting("tags", "black-legacy,social-justice,black-women,childbirth,health-care,lx,lx-news,nbclx");
				googletag.pubads().setTargeting("gpt2", "LX");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "black-legacy");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":6079,"title":"Home Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.lx.com/black-legacy/she-grew-up-hearing-black-moms-are-more-likely-to-die-in-childbirth-now-shes-pregnant/49503/?amp"><link rel="icon" href="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>
<body class="post-template-default single single-post postid-49503 single-format-standard station-nbc lx has-featured-image short-hero">
	<div id="header" class="header">
	<a href="https://www.lx.com/live/" class="header-mobile-watch-live-link">Watch Live</a>
	<div class="header-logo">
		<a href="https://www.lx.com" class="header-logo-link">
			<img src="https://www.lx.com/wp-content/themes/nbc-station-lx/img/a-branding-logo@3x.png" alt="LX" />
		</a>
	</div>
		<button id="header-nav-toggle" class="header-nav-toggle"></button>
	<nav class="header-nav">
		<div class="header-watch-live">
			<a href="https://www.lx.com/live/" class="header-watch-live-link ">
				<h4 class="header-watch-live-title">Watch Live</h4>
									<div id="watch-live" class="watch-live"></div>
							</a>
		</div>
		<ul id="menu-upper-flyout-menu" class="header-menu-primary"><li id="menu-item-48243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48243"><a href="/black-legacy/">Black Legacy</a></li>
<li id="menu-item-47798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47798"><a href="/beijing-olympics/">Winter Olympics</a></li>
<li id="menu-item-6017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6017"><a href="/environment/">Saving Our Earth</a></li>
<li id="menu-item-6019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6019"><a href="/science-tech/">Science & Technology</a></li>
<li id="menu-item-6018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6018"><a href="/politics/">Politics</a></li>
<li id="menu-item-33191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33191"><a href="/mental-health/">Mental Health</a></li>
<li id="menu-item-44443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44443"><a href="/community/">Your Community</a></li>
<li id="menu-item-33003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33003"><a href="/lx-presents/">LX Presents</a></li>
<li id="menu-item-40467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40467"><a href="https://www.lx.com/where-to-watch/">Where To Watch</a></li>
</ul>		<div class="header-nav-more">
			<button id="header-nav-more-toggle" class="header-nav-more-toggle">See More on LX</button>
			<ul id="header-menu-secondary" class="header-menu-secondary"><li id="menu-item-12734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12734"><a href="https://www.lx.com/about-us/">About Us</a></li>
<li id="menu-item-6124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="https://www.lx.com/where-to-watch/">Where To Watch</a></li>
<li id="menu-item-21363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21363"><a href="https://www.lx.com/watch-schedule/">Programming Schedule</a></li>
<li id="menu-item-6021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6021"><a href="https://www.lx.com/newsletters/">Sign Up</a></li>
<li id="menu-item-36875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36875"><a href="https://www.lx.com/meet-the-team/">Meet the Team</a></li>
<li id="menu-item-12733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12733"><a href="https://www.lx.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-13965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13965"><a href="https://www.lx.com/contact-us/">Contact Us</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="https://www.lx.com/terms/">Terms of Service</a></li>
<li id="menu-item-6022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6022"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy?brandA=Owned_Stations&#038;intake=LX">Privacy Policy</a></li>
<li id="menu-item-12666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12666"><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=LX">Do Not Sell My Personal Information</a></li>
<li id="menu-item-16445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16445"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=LX">CA Notice</a></li>
<li id="menu-item-18365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18365"><a target="_blank" rel="noopener noreferrer" href="https://www.nbcuniversal.com/privacy/cookies#accordionheader2">Ad Choices</a></li>
</ul>		</div>
		<h4 class="header-social-title">Follow us</h4>
		<div class="header-social-icons">
			<a href="https://www.instagram.com/nbclx/" target="_blank" class="instagram">Instagram</a>
			<a href="https://www.facebook.com/NBCLX/" target="_blank" class="facebook">Facebook</a>
			<a href="https://twitter.com/nbclx" target="_blank" class="twitter">Twitter</a>
			<a href="https://www.youtube.com/nbclx?sub_confirmation=1" target="_blank" class="youtube">Youtube</a>
		</div>
		<img src="/wp-content/themes/nbc-station-lx/img/footer_nbcuniversal-logo@3x.png" width="235" height="40" loading="lazy" alt="NBCUniversal" class="header-logo-nbcu" />
	</nav>
</div>
	<main id="main" class="site-content">
		<div id="cards" class="cards">
			<article class="article post-49503 post type-post status-publish format-standard has-post-thumbnail hentry category-black-legacy category-social-justice tag-black-women tag-childbirth tag-health-care tag-lx tag-lx-news tag-nbclx" itemScope itemType="https://schema.org/Article">
			<figure class="article-hero">
			<img src="https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&#038;strip=all&#038;resize=320%2C180" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=375&amp;h=211&amp;crop=1 375w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=575&amp;h=323&amp;crop=1 575w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=775&amp;h=436&amp;crop=1 775w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=975&amp;h=548&amp;crop=1 975w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://ots.nbcwpshield.com/wp-content/uploads/2022/02/LXNEWS_BLACK_PREGNANT_MORTALITY_16x9_20220222.jpg?quality=85&amp;strip=all&amp;fit=1920%2C1080&amp;w=1775&amp;h=998&amp;crop=1 1775w" sizes="(max-width: 768px) 100vw, (max-width: 1280px) 700px, 1000px" alt="black woman pregnant statistics" decoding="async"/>		</figure>
		<header class="article-header">
		<div class="article-eyebrow" itemProp="articleSection">
			<a href="https://www.lx.com/tag/childbirth/">childbirth</a>		</div>
		<h1 class="article-title" itemProp="headline">
			She Grew Up Hearing Black Moms Are More Likely To Die in Childbirth. Now She&#039;s Pregnant		</h1>
					<div class="article-summary">
				In 2020, Black women in the U.S. were almost three times more likely to die of pregnancy-related causes than white women, according to new data from the CDC. One first-time mom-to-be shared how Black maternal mortality rates played into her decision to get pregnant.			</div>
				<div class="article-meta">
							<img src="https://ots.nbcwpshield.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-28-at-3.35.07-PM.jpg?quality=85&#038;strip=all&#038;resize=150%2C150" alt="LX" class="article-author-avatar" loading="lazy" />				<div class="article-author" itemProp="author">
					Maura Hohman				</div>
						<time class="article-timestamp" itemProp="datePublished">
				9 hours ago			</time>
							<button
			class="share-button article-share"
			data-title="She Grew Up Hearing Black Moms Are More Likely To Die in Childbirth. Now She&#039;s Pregnant"
			data-url="https://www.lx.com/black-legacy/she-grew-up-hearing-black-moms-are-more-likely-to-die-in-childbirth-now-shes-pregnant/49503/"
			data-video-network-id=""
			data-video-id=""
			data-id="1:41:49503"
			data-type="article"
			data-tag="black-women|childbirth|health-care|lx|lx-news|nbclx"
			data-section="black-legacy"
		/>					</div>
	</header>
	<div class="article-content" itemProp="articleBody">
		
<p>Laila Howard doesn't remember the exact moment she learned that she's much more likely to die from pregnancy-related causes than white women. Growing up in Atlanta, the 33-year-old was surrounded by Black women, who often spoke about the risks that people who look like her face while giving birth.</p>

<p>In 2020, Black women were 2.9 times more likely to die than white women from pregnancy-related causes, according to <a href="https://www.cdc.gov/nchs/data/hestat/maternal-mortality/2020/maternal-mortality-rates-2020.htm">new CDC data</a> released Wednesday. Black maternal deaths represented almost one-third of the total, even though Black Americans comprise 13% of the population. Pregnancy-related deaths among Black people in 2020 (55.3 per 100,000 live births) have also risen significantly since 2019 (44 per 100,000).</p>
<div id="div-gpt-ad-topbox_" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script>
<p>The reasons for these racial disparities are complex, but the phenomenon of <a href="https://www.sciencedirect.com/science/article/pii/S2405661820300228">obstetric racism</a> is well documented: Black women often struggle to get the right diagnosis and have symptoms dismissed. Research also shows they're <a href="https://www.frontiersin.org/articles/10.3389/frph.2021.684207/full">more likely to give birth prematurely</a> or <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4386542/">have an emergency C-section</a> and are <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4843483/">less likely to be treated for pain</a>.</p>

<p>The U.S.'s Black maternal health stats, which have been bleak for years, didn't stop Howard, currently in her second trimester, from deciding to get pregnant for the first time. But they have made her determined to control her care. And while only about 860 women died of pregnancy or childbirth complications in the U.S. in 2020 (a small percentage, but <a href="https://www.ajmc.com/view/us-ranks-worst-in-maternal-care-mortality-compared-with-10-other-developed-nations">much higher than other developed nations</a>), she and many other Black women are forced to take precautions when planning their families.</p>

<p>Howard has hired a doula, a person whose sole purpose is to support her during pregnancy and birth. Research shows <a href="https://www.lx.com/social-justice/birthing-people-of-color-in-america-are-dying-heres-1-solution-to-the-problem/46454/">doulas improve pregnancy outcomes, especially for people of color</a>. She's also working with a birthing center with a racially diverse group of midwives for her prenatal care and delivery. She feels more confident in her safety thanks to these resources, but every day she confronts the terrifying reality of being a Black pregnant person in the U.S.</p>

<p>The following interview has been edited and condensed for clarity.</p>

<hr class="wp-block-separator" />

<p></p>

<p>Having kids is something I always wanted. My mom had lots of us, and that was always a goal of mine from when I was young. As I got older, I watched my sister, who had her first child at 21, and saw how much of a struggle that was for her, just being a single mom, young and going through college at the same time. It shifted my goals a bit. I wanted to make sure the timing was right, that I had the right partner and was stable enough.</p>

<p>It was a journey, understanding my body. I started birth control when I was in high school, and my body didn't respond well to it at all, so I took myself off it. Ever since then, I've had spotty reproductive health. It was never me not wanting to have kids but that uncertainty if I was going to be able to have kids.</p>
<div class="video-container " data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;apple_news_api_created_at&quot;:&quot;&quot;,&quot;apple_news_api_id&quot;:&quot;&quot;,&quot;apple_news_api_modified_at&quot;:&quot;&quot;,&quot;apple_news_api_revision&quot;:&quot;&quot;,&quot;apple_news_api_share_url&quot;:&quot;&quot;,&quot;apple_news_coverart&quot;:&quot;[]&quot;,&quot;apple_news_is_hidden&quot;:false,&quot;apple_news_is_paid&quot;:false,&quot;apple_news_is_preview&quot;:false,&quot;apple_news_is_sponsored&quot;:false,&quot;apple_news_maturity_rating&quot;:&quot;&quot;,&quot;apple_news_pullquote&quot;:&quot;&quot;,&quot;apple_news_pullquote_position&quot;:&quot;&quot;,&quot;apple_news_sections&quot;:&quot;\&quot;\&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:6882,&quot;nbc_primary_tag_id&quot;:7214,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBCUniversal Media, LLC&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/nbclim-download.edgesuite.net\/Prod\/NBCU_LM_VMS_-_LocalX\/714\/507\/LXNEWS-1064-CHICAGO-JALYN_E2_80_94Doulas_and_Midwives-20211216-SOCIAL__628639.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;dT4CqnHdKN9R&quot;,&quot;mpx_download_pid_high&quot;:&quot;1huLUzPL6tO4&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;MY24TeewLG0W&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/ots.nbcwpshield.com\/wp-content\/uploads\/2021\/12\/Screen-Shot-2021-12-17-at-12.30.10-PM.png?resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;IU__E7JrXzTd&quot;,&quot;pid_streaming_web_medium&quot;:&quot;ICekIBKy_zPi&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;LocalX&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1985023043702_403&quot;,&quot;video_length&quot;:&quot;328962&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;K9ZrRaNGbhEG&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;o8IYeHA1nRYd&quot;,&quot;pid_streaming_mobile_standard&quot;:&quot;MY24TeewLG0W&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1985023043702&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="How Doulas Can Help Improve Birth Outcomes for Communities of Color" data-vidcid="1:41:46440" data-vidurl="https://www.lx.com/social-justice/how-doulas-can-help-improve-birth-outcomes-for-communities-of-color/46440/" data-islead="false" data-catnames="{&quot;6882&quot;:&quot;Social Justice&quot;}" data-tagnames="{&quot;7214&quot;:&quot;childbirth&quot;,&quot;1619&quot;:&quot;LX&quot;,&quot;4252&quot;:&quot;LX News&quot;,&quot;4881&quot;:&quot;nbclx&quot;,&quot;9185&quot;:&quot;women and health&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true">
	</div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="When a person who&#039;s giving birth works with a doula, the outcome of the birth is more likely to be a good one, research has repeatedly shown. But communities of color, who have higher maternal mortality rates in the U.S., often don&#039;t have access to this type of pregnancy support. NBCLX storyteller Jalyn Henderson explains why doulas are important and the efforts to make them more accessible to families in need." data-ellipsis="false">
							When a person who&#039;s giving birth works with a doula, the outcome of the birth is more likely to be a good one, research has repeatedly shown. But communities of color, who have higher maternal mortality rates in the U.S., often don&#039;t have access to this type of pregnancy support. NBCLX storyteller Jalyn Henderson explains why doulas are important and the efforts to make them more accessible to families in need.
						</div>
<p>The chronic infections started in college. I would go to my college clinic and tell them what's going on. So many times I'd get tested, and they'd say, "Everything's fine. You're fine." I went from bacterial infection to yeast infection, back and forth taking lots of antibiotics. I got so accustomed to it that I changed my diet, very clean, taking probiotics, thinking I was going I was going to counteract it. It got to a point where I would get tested, and they would say, "There's nothing wrong with you." OK, but I know that I'm bleeding, my stomach and back feel really bad, but you're telling me it's nothing. I had no Black doctors at that time.</p>

<p>The first time I ever felt dismissed by a doctor, I was in college and got the flu so badly I had a seizure. I was sharing how I felt, and he was just very dismissive. "It just sounds like you have the flu. I can give you a flu shot." That was it. I knew what I had experienced, what I lived through, and I shared that. That day I decided I never wanted a white, male doctor again.</p>

<p>Growing up around Black women, I knew that doctors saw Black women as stronger and more resilient — or making things up, like, "It's not that bad." My sister, mom and aunts would all tell me. I didn't want to wrap my mind around that.</p>

<p>It wasn't until after college that I actually saw the Black maternal mortality statistics. That scared me because it wasn't just that this is what it means to be a Black woman in America — but that we're actually dying in incredible numbers.</p>

<p>Deciding to try to get pregnant was a lot of talking to God, praying about it, while also shopping around for the right care where I felt like I was seen and supported. I had to seek out women that look like me, who know the Black maternal mortality stats, who would take care of me the way that I need. The high rates influenced my delivery plan. I wanted to make sure that I was going to have the best care possible and lots of attention. I don't want to be just another patient.</p>

<p>I decided I didn't want to deliver in a hospital because I wouldn't know the nurses, and it's possible that my gynecologist could be in another birth at that time. I wanted to make sure everyone around me was advocating for how I wanted to birth my child.</p>

<p>I switched to the birth center, whose mission is to bring this care and attention to Black women especially. They have special groups just for Black women where we can talk about what we're going through. I felt very seen, and it was comforting to know the other women in this group are going through this journey with me and can understand when I share something intimate because they probably experienced it, as well.</p>

<p>Black people are conditioned from the time we step foot on this planet to know things are unfair, that we live in an unequal world and people see us and judge us. It's frustrating to have to take these extra steps, but we live this frustration all the time. Even now, a Black person can walk into a store and feel like, "OK, I know they're probably staring at me as I walk around the store and try to shop." Sure, it's frustrating, but it's just a part of life, honestly.</p>
<div id="div-gpt-ad-bottombox_" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script>	</div>
</article>
		</div>
		<div id="modal" class="modal"></div>
	</main>
<script></script>	<!-- Facebook Pixel Code -->
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2776168482666848&ev=PageView&noscript=1"/>
	<!-- End Facebook Pixel Code -->
		<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "lx.com";
		_sf_async_config.uid      = 15527;
		_sf_async_config.sections = "";
		_sf_async_config.authors  = "Maura Hohman";
		_sf_async_config.title    = "She Grew Up Hearing Black Moms Are More Likely To Die in Childbirth. Now She's Pregnant";
				_sf_async_config.useCanonical = true;;
		_sf_async_config.useCanonicalDomain = true;
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
			(function() {
				var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
					usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
					csUCFR = '1YYN' === usPrivacy ? '0': '',
					s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];

				window._comscore = window._comscore || [];

				window._comscore.push({
					c1: "2",
					c2: "6035083",
					cs_ucfr: csUCFR,
				});

				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		<link rel='stylesheet' id='lx-share-css'  href='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/css/share.31f37bd6272c127fa4dd.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='lx-newsletter-css'  href='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/css/newsletter.b3f4dd0ca25813560036.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='lx-card-css'  href='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/css/card.bf1e25d2b3b69638d02a.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='pdk-css'  href='https://www.lx.com/wp-content/themes/nbc-station/static/css/pdk.min.css?ver=1.0.2' media='all' />
<link rel='stylesheet' id='lx-video-css'  href='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/css/video.59a6620e4090083092d7.min.css?ver=1.0.2' media='all' />
<script src='https://www.lx.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/common.89d7b7c408f617668671.bundle.min.js?ver=1.0.2' id='lx-common-js'></script>
<script id='lx-js-extra'>
var lx = {"paginationUrl":"https:\/\/www.lx.com\/black-legacy\/she-grew-up-hearing-black-moms-are-more-likely-to-die-in-childbirth-now-shes-pregnant\/49503\/"};
</script>
<script async src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/lx.36d5a341c3c763eb79e9.bundle.min.js?ver=1.0.2' id='lx-js'></script>
<script src='https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.lx.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.lx.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.lx.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.lx.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.lx.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.lx.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "45cedd6dc9" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.lx.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( [] ) );
</script>
<script src='https://www.lx.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.lx.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/video.effc720c404da9e4de43.bundle.min.js?ver=1.0.2' id='lx-video-js'></script>
<script async src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/newsletter.a7c3e89bc236911c4798.bundle.min.js?ver=1.0.2' id='lx-newsletter-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165474740',post:'49503',tz:'-5',srv:'www.lx.com'} ]);
	_stq.push([ 'clickTrackerInit', '165474740', '49503' ]);
</script>
</body>
</html>
