<!doctype html>
<html lang="en-US" class="video-archive">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Even Winning the Gold is Not Worth the Sacrifice, Says Decorated Olympian &#8211; LX</title>
<link rel="preload" href="https://www.lx.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Black.woff2" as="font" crossorigin /><link rel="preload" href="https://www.lx.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Bold.woff2" as="font" crossorigin /><link rel="preload" href="https://www.lx.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Medium.woff2" as="font" crossorigin /><link rel="preload" href="https://www.lx.com/wp-content/themes/nbc-station/client/build/media/ArthouseOwned-Light.woff2" as="font" crossorigin /><link rel="preload" href="https://www.lx.com/wp-content/themes/nbc-station/client/build/media/Roboto-Flex.woff2" as="font" crossorigin /><link rel='dns-prefetch' href='//s.w.org' />
<script>'IntersectionObserver' in window || document.write('<script src="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/intersectionObserverPolyfill.6cbce7b8a2f75c5c38b4.bundle.min.js"></scr' + 'ipt>');</script><script>'sizes' in document.createElement('img') || document.write('<script src="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/srcsetPolyfill.be425a1755d0043be5fa.bundle.min.js" async></scr' + 'ipt>');</script><style class="wp-asset-manager lx" type="text/css">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</style><script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.lx.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.lx.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<script src='https://www.lx.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.lx.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lx.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lx.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="https://www.lx.com/tokyo-summer-olympics/even-winning-the-gold-is-not-worth-the-sacrifice-says-decorated-olympian/40590/" />
<link rel="alternate" type="application/json+oembed" href="https://www.lx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lx.com%2Ftokyo-summer-olympics%2Feven-winning-the-gold-is-not-worth-the-sacrifice-says-decorated-olympian%2F40590%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lx.com%2Ftokyo-summer-olympics%2Feven-winning-the-gold-is-not-worth-the-sacrifice-says-decorated-olympian%2F40590%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script>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</script><meta property="og:site_name" content="LX" /><meta name="google-site-verification" content="sx-B9-rIwKkPbKcSkx44nJc-J3oDIwIgnCY5sw-JEco" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbclx" /><meta name="twitter:creator" content="@nbclx" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="description" content="Standing on a podium with a gold medal draped around her neck was monumental and historic, but “it didn’t equate to happiness, completion, or even joy,”..." /><meta property="og:description" content="Standing on a podium with a gold medal draped around her neck was monumental and historic, but “it didn’t equate to happiness, completion, or even joy,” says Dominique Dawes, a three-time Olympic gymnast who won gold in 1996. In a new docuseries “Golden: The Journey of USA’s Elite Gymnasts,” Dawes is exploring the hard work and sacrifice behind the quest for Olympic glory." /><meta name="twitter:description" content="Standing on a podium with a gold medal draped around her neck was monumental and historic, but “it didn’t equate to happiness, completion, or even joy,” says Dominique Dawes, a three-time Olympic gymnast who won gold in 1996. In a new docuseries “Golden: The Journey of USA’s Elite Gymnasts,” Dawes is exploring the hard work and sacrifice behind the quest for Olympic glory." /><meta property="og:title" content="Even Winning the Gold is Not Worth the Sacrifice, Says Decorated Olympian" /><meta name="twitter:title" content="Even Winning the Gold is Not Worth the Sacrifice, Says Decorated Olympian" /><meta name="keywords" content="gymnastics, LX, LX News, mental health, nbclx, Tokyo Olympics" /><meta property="og:url" content="https://www.lx.com/tokyo-summer-olympics/even-winning-the-gold-is-not-worth-the-sacrifice-says-decorated-olympian/40590/" /><meta name="twitter:url" content="https://www.lx.com/tokyo-summer-olympics/even-winning-the-gold-is-not-worth-the-sacrifice-says-decorated-olympian/40590/" /><meta name="sailthru.title" content="Even Winning the Gold is Not Worth the Sacrifice, Says Decorated Olympian" /><meta name="sailthru.description" content="Standing on a podium with a gold medal draped around her neck was monumental and historic, but “it didn’t equate to happiness, completion, or even joy,”..." /><meta name="sailthru.tags" content="gymnastics, LX, LX News, mental health, nbclx, Tokyo Olympics" /><meta name="sailthru.tags" content="gymnastics, LX, LX News, mental health, nbclx, Tokyo Olympics" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-07-30T13:05:09+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-137799547.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-137799547.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.lx.com\/tokyo-summer-olympics\/even-winning-the-gold-is-not-worth-the-sacrifice-says-decorated-olympian\/40590\/","headline":"Even Winning the Gold is Not Worth the Sacrifice, Says Decorated Olympian","datePublished":"2021-07-30T13:05:09","dateModified":"2021-07-30T15:03:33","description":"Standing on a podium with a gold medal draped around her neck was monumental and historic, but &#8220;it didn&#8217;t equate to happiness, completion, or even\u2026","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"gymnastics, LX, LX News, mental health, nbclx, Tokyo Olympics","publisher":{"@type":"Organization","name":"LX","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/lx.com\/wp-content\/uploads\/2019\/09\/light_amp_lx.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/ots.nbcwpshield.com\/wp-content\/uploads\/2021\/07\/GettyImages-137799547.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.lx.com\/tokyo-summer-olympics\/even-winning-the-gold-is-not-worth-the-sacrifice-says-decorated-olympian\/40590\/","description":"Standing on a podium with a gold medal draped around her neck was monumental and historic, but &#8220;it didn&#8217;t equate to happiness, completion, or even joy,&#8221; says Dominique Dawes, a three-time Olympic gymnast who won gold in 1996. In a new docuseries &#8220;Golden: The Journey of USA\u2019s Elite Gymnasts,&#8221; Dawes is exploring the hard work and sacrifice behind the quest for Olympic glory.","duration":"PT04M59S","name":"Even Winning the Gold is Not Worth the Sacrifice, Says Decorated Olympian","thumbnailUrl":"https:\/\/ots.nbcwpshield.com\/wp-content\/uploads\/2021\/07\/GettyImages-137799547.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2021-07-30T13:05:09"},"author":{"@type":"Person","name":"joebrandt"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
					});
					var dfpAdDetails = {"topbanner":{"path":"\/2620\/ots_web\/lx\/tokyo-summer-olympics","sizes":[[970,90],[970,66],[970,250]],"targeting":[]},"topbox":{"path":"\/2620\/ots_web\/lx\/tokyo-summer-olympics","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/ots_web\/lx\/tokyo-summer-olympics","sizes":[[300,250],[300,600]],"targeting":[]},"logo":{"path":"\/2620\/ots_web\/lx\/tokyo-summer-olympics","sizes":[[88,31],[120,60]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"logo":[[[768,1],[[88,31],[120,60]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([1,1],[[88,31]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpAdUnits["mobilebackstage"] = googletag.defineSlot("\/2620\/ots_mobile\/lx_mobileweb\/tokyo-summer-olympics",[1,1],"div-gpt-ad-mobilebackstage").defineSizeMapping(dfpBuiltMappings["mobilebackstage"]).addService(googletag.pubads());
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/tokyo-summer-olympics","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/tokyo-summer-olympics","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"logo":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/tokyo-summer-olympics","sizes":[[88,31]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/tokyo-summer-olympics","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"logo":[[[1,1],[[88,31]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.lx.com");
				googletag.pubads().setTargeting("pageid", "104140590");
				googletag.pubads().setTargeting("pageid2", "104140590");
				googletag.pubads().setTargeting("sect", "tokyo-summer-olympics");
				googletag.pubads().setTargeting("sub", "");
				googletag.pubads().setTargeting("call", "LX");
				googletag.pubads().setTargeting("region", "lx");
				googletag.pubads().setTargeting("stationtype", "nbc");
				googletag.pubads().setTargeting("tags", "tokyo-summer-olympics,gymnastics,lx,lx-news,mental-health,nbclx,tokyo-olympics");
				googletag.pubads().setTargeting("gpt2", "LX");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "tokyo-summer-olympics");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":6079,"title":"Home Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.lx.com/tokyo-summer-olympics/even-winning-the-gold-is-not-worth-the-sacrifice-says-decorated-olympian/40590/?amp"><link rel="icon" href="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>
<body class="video-template-default single single-video postid-40590 station-nbc lx has-featured-image short-hero">
	<div id="header" class="header">
	<a href="https://www.lx.com/live/" class="header-mobile-watch-live-link">Watch Live</a>
	<div class="header-logo">
		<a href="https://www.lx.com">
			<img src="https://www.lx.com/wp-content/themes/nbc-station-lx/img/a-branding-logo@3x.png" alt="LX" />
		</a>
	</div>
		<button id="header-nav-toggle" class="header-nav-toggle"></button>
	<nav class="header-nav">
		<div class="header-watch-live">
			<a href="https://www.lx.com/live/" class="header-watch-live-link ">
				<h4 class="header-watch-live-title">Watch Live</h4>
									<div id="watch-live" class="watch-live"></div>
							</a>
		</div>
		<ul id="menu-upper-flyout-menu" class="header-menu-primary"><li id="menu-item-37677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-video-ancestor current-menu-parent current-video-parent menu-item-37677"><a href="/tokyo-summer-olympics/">Tokyo Olympics</a></li>
<li id="menu-item-6017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6017"><a href="/environment/">Saving Our Earth</a></li>
<li id="menu-item-33191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33191"><a href="/mental-health/">Mental Health</a></li>
<li id="menu-item-16482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16482"><a href="/entertainment/">Entertainment</a></li>
<li id="menu-item-6018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6018"><a href="/politics/">Politics</a></li>
<li id="menu-item-6019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6019"><a href="/science-tech/">Science & Technology</a></li>
<li id="menu-item-16483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16483"><a href="/social-justice/">Social Justice</a></li>
<li id="menu-item-33003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33003"><a href="/lx-presents/">LX Presents</a></li>
<li id="menu-item-40467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40467"><a href="https://www.lx.com/where-to-watch/">Where To Watch</a></li>
</ul>		<div class="header-nav-more">
			<button id="header-nav-more-toggle" class="header-nav-more-toggle">See More on LX</button>
			<ul id="header-menu-secondary" class="header-menu-secondary"><li id="menu-item-12734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12734"><a href="https://www.lx.com/about-us/">About Us</a></li>
<li id="menu-item-6124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="https://www.lx.com/where-to-watch/">Where To Watch</a></li>
<li id="menu-item-21363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21363"><a href="https://www.lx.com/watch-schedule/">Programming Schedule</a></li>
<li id="menu-item-6021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6021"><a href="https://www.lx.com/newsletters/">Sign Up</a></li>
<li id="menu-item-36875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36875"><a href="https://www.lx.com/meet-the-team/">Meet the Team</a></li>
<li id="menu-item-12733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12733"><a href="https://www.lx.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-13965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13965"><a href="https://www.lx.com/contact-us/">Contact Us</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="https://www.lx.com/terms/">Terms of Service</a></li>
<li id="menu-item-6022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6022"><a href="https://www.nbcuniversal.com/privacy?brandA=Owned_Stations&#038;intake=LX">Privacy Policy</a></li>
<li id="menu-item-12666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12666"><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=LX">Do Not Sell My Personal Information</a></li>
<li id="menu-item-16445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16445"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=LX">CA Notice</a></li>
<li id="menu-item-18365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18365"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
</ul>		</div>
		<h4 class="header-social-title">Follow us</h4>
		<div class="header-social-icons">
			<a href="https://www.instagram.com/nbclx/" target="_blank" class="instagram">Instagram</a>
			<a href="https://www.facebook.com/NBCLX/" target="_blank" class="facebook">Facebook</a>
			<a href="https://twitter.com/nbclx" target="_blank" class="twitter">Twitter</a>
			<a href="https://www.youtube.com/nbclx?sub_confirmation=1" target="_blank" class="youtube">Youtube</a>
		</div>
		<img src="/wp-content/themes/nbc-station-lx/img/footer_nbcuniversal-logo@3x.png" width="235" height="40" loading="lazy" alt="NBCUniversal" class="header-logo-nbcu" />
	</nav>
</div>
	<main id="main" class="site-content">
		<div id="cards" class="cards">
			<article class="article post-40590 video type-video status-publish has-post-thumbnail hentry category-tokyo-summer-olympics tag-gymnastics tag-lx tag-lx-news tag-mental-health tag-nbclx tag-tokyo-olympics source-webfm" itemScope itemType="https://schema.org/Article">
	<div class="article-video">
			<div
			data-react-component="VideoPlayer"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;apple_news_api_created_at&quot;:&quot;&quot;,&quot;apple_news_api_id&quot;:&quot;&quot;,&quot;apple_news_api_modified_at&quot;:&quot;&quot;,&quot;apple_news_api_revision&quot;:&quot;&quot;,&quot;apple_news_api_share_url&quot;:&quot;&quot;,&quot;apple_news_coverart&quot;:&quot;[]&quot;,&quot;apple_news_is_hidden&quot;:false,&quot;apple_news_is_paid&quot;:false,&quot;apple_news_is_preview&quot;:false,&quot;apple_news_is_sponsored&quot;:false,&quot;apple_news_maturity_rating&quot;:&quot;&quot;,&quot;apple_news_pullquote&quot;:&quot;&quot;,&quot;apple_news_pullquote_position&quot;:&quot;&quot;,&quot;apple_news_sections&quot;:&quot;\&quot;\&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:9353,&quot;nbc_primary_tag_id&quot;:1585,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:41:2704&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBC Universal, Inc.&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.nbcmiami.com\/assets\/video\/NBCU_LM_VMS_-_LocalX\/702\/823\/11142481598.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/nbclim-download.edgesuite.net\/Prod\/NBCU_LM_VMS_-_LocalX\/702\/823\/11142481598-1080pnbcnews6m.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;DRBNLUMKKIrd&quot;,&quot;mpx_download_pid_high&quot;:&quot;rmq0RO0HgsKN&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;UgEvQ_1dNO2d&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/ots.nbcwpshield.com\/wp-content\/uploads\/2021\/07\/GettyImages-137799547.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;C4GAodxZ1MjY&quot;,&quot;pid_streaming_web_medium&quot;:&quot;UgEvQ_1dNO2d&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;LocalX&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;1928102467853_249&quot;,&quot;video_length&quot;:&quot;299433&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1928102467853&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="Even Winning the Gold is Not Worth the Sacrifice, Says Decorated Olympian"
	data-vidcid="1:41:40590"
	data-vidurl="https://www.lx.com/tokyo-summer-olympics/even-winning-the-gold-is-not-worth-the-sacrifice-says-decorated-olympian/40590/"
			data-islead="true"
		data-catnames="{&quot;9353&quot;:&quot;Tokyo Olympics&quot;}"
	data-tagnames="{&quot;9516&quot;:&quot;gymnastics&quot;,&quot;1619&quot;:&quot;LX&quot;,&quot;4252&quot;:&quot;LX News&quot;,&quot;1585&quot;:&quot;mental health&quot;,&quot;4881&quot;:&quot;nbclx&quot;,&quot;279&quot;:&quot;Tokyo Olympics&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
			data-autoplay="true"
				data-cplay="true"
	></div>
	</div>
	<header class="article-header">
		<div class="article-eyebrow" itemProp="articleSection">
			<a href="https://www.lx.com/tag/mental-health/">mental health</a>		</div>
		<h1 class="article-title" itemProp="headline">
			Even Winning the Gold is Not Worth the Sacrifice, Says Decorated Olympian		</h1>
					<div class="article-summary">
				Standing on a podium with a gold medal draped around her neck was monumental and historic, but “it didn’t equate to happiness, completion, or even joy,” says Dominique Dawes, a three-time Olympic gymnast who won gold in 1996. In a new docuseries “Golden: The Journey of USA’s Elite Gymnasts,” Dawes is exploring the hard work and sacrifice behind the quest for Olympic glory.			</div>
				<div class="article-meta">
			<time class="article-timestamp" itemProp="datePublished">
				Updated on July 30, 2021 at 3:03 pm			</time>
							<button
			class="share-button article-share"
			data-title="Even Winning the Gold is Not Worth the Sacrifice, Says Decorated Olympian"
			data-url="https://www.lx.com/tokyo-summer-olympics/even-winning-the-gold-is-not-worth-the-sacrifice-says-decorated-olympian/40590/"
			data-video-network-id="1:41:40590"
			data-video-id="1928102467853"
			data-id="1:41:40590"
			data-type="video"
			data-tag="gymnastics|lx|lx-news|mental-health|nbclx|tokyo-olympics"
			data-section="tokyo-summer-olympics"
		/>					</div>
	</header>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/tokyo-summer-olympics/olympian-nadia-comaneci-knows-exactly-how-dangerous-simone-biles-twisties-can-be/40585/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=800 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=1000 1000w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?zoom=2&amp;resize=850%2C478&amp;quality=85&amp;strip=all 1700w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?zoom=3&amp;resize=850%2C478&amp;quality=85&amp;strip=all 2550w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330927465.jpg?quality=85&#038;strip=all&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/simone-biles/">simone biles</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/tokyo-summer-olympics/olympian-nadia-comaneci-knows-exactly-how-dangerous-simone-biles-twisties-can-be/40585/">
					Olympian Nadia Comaneci Knows Exactly How Dangerous Simone Biles&#039; ‘Twisties&#039; Can Be				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/tokyo-summer-olympics/olympian-nadia-comaneci-knows-exactly-how-dangerous-simone-biles-twisties-can-be/40585/">
						Retired Romanian gymnast Nadia Comaneci is a five-time Olympic gold medalist. And she knows exactly how dangerous it is to perform with the “twisties.” Comaneci weighs in on the pressure facing Simone Biles and why getting the twisties is like being “lost in space.”					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/tokyo-summer-olympics/olympian-nadia-comaneci-knows-exactly-how-dangerous-simone-biles-twisties-can-be/40585/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="Olympian Nadia Comaneci Knows Exactly How Dangerous Simone Biles&#039; ‘Twisties&#039; Can Be"
			data-url="https://www.lx.com/tokyo-summer-olympics/olympian-nadia-comaneci-knows-exactly-how-dangerous-simone-biles-twisties-can-be/40585/"
			data-video-network-id="1:41:40585"
			data-video-id="1928080963668"
			data-id="1:41:40585"
			data-type="video"
			data-tag="simone biles"
			data-section="tokyo-summer-olympics"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/tokyo-summer-olympics/what-do-tokyo-locals-really-think-about-the-olympics-we-asked-them/40601/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=800 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=1000 1000w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?zoom=2&amp;resize=850%2C478&amp;quality=85&amp;strip=all 1700w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?zoom=3&amp;resize=850%2C478&amp;quality=85&amp;strip=all 2550w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234295219.jpg?quality=85&#038;strip=all&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/covid-19/">COVID-19</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/tokyo-summer-olympics/what-do-tokyo-locals-really-think-about-the-olympics-we-asked-them/40601/">
					What Do Tokyo Locals Really Think About the Olympics? We Asked Them				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/tokyo-summer-olympics/what-do-tokyo-locals-really-think-about-the-olympics-we-asked-them/40601/">
						In May 2021, a poll showed that 83% of Japanese residents were opposed to moving forward with the Tokyo Olympics. Now that the Games are underway and COVID-19 cases are rising, NBCLX storyteller Fernando Hurtado went to the famous Shibuya Crossing to find out what they think now.					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/tokyo-summer-olympics/what-do-tokyo-locals-really-think-about-the-olympics-we-asked-them/40601/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="What Do Tokyo Locals Really Think About the Olympics? We Asked Them"
			data-url="https://www.lx.com/tokyo-summer-olympics/what-do-tokyo-locals-really-think-about-the-olympics-we-asked-them/40601/"
			data-video-network-id="1:41:40601"
			data-video-id="1928214083712"
			data-id="1:41:40601"
			data-type="video"
			data-tag="COVID-19"
			data-section="tokyo-summer-olympics"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/tokyo-summer-olympics/gymnastics-scoring-101-all-the-moves-you-need-to-know-to-watch-team-usa/40533/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=800 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=1000 1000w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?zoom=2&amp;resize=850%2C478&amp;quality=85&amp;strip=all 1700w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?zoom=3&amp;resize=850%2C478&amp;quality=85&amp;strip=all 2550w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1330920744.jpg?quality=85&#038;strip=all&#038;crop=1293px%2C0px%2C2432px%2C3650px&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/gymnastics/">gymnastics</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/tokyo-summer-olympics/gymnastics-scoring-101-all-the-moves-you-need-to-know-to-watch-team-usa/40533/">
					Gymnastics Scoring 101: All the Moves You Need to Know to Watch Team USA				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/tokyo-summer-olympics/gymnastics-scoring-101-all-the-moves-you-need-to-know-to-watch-team-usa/40533/">
						When Olympic gymnasts take to the mat, pommel horse or uneven bars, it can be hard to follow their superhuman spins, flips and tricks let alone figure out how the judges are scoring them. So Ashley Holt joined the talented children and coaches at American Sokol Fort Worth Gymnastics in Texas to help demonstrate the moves that the judges are...					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/tokyo-summer-olympics/gymnastics-scoring-101-all-the-moves-you-need-to-know-to-watch-team-usa/40533/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="Gymnastics Scoring 101: All the Moves You Need to Know to Watch Team USA"
			data-url="https://www.lx.com/tokyo-summer-olympics/gymnastics-scoring-101-all-the-moves-you-need-to-know-to-watch-team-usa/40533/"
			data-video-network-id="1:41:40533"
			data-video-id="1927665219884"
			data-id="1:41:40533"
			data-type="video"
			data-tag="gymnastics"
			data-section="tokyo-summer-olympics"
		/>		</footer>
	</div>
</article>
<div
	id="newsletter-container"
	class="newsletter-card"
	data-props="{&quot;nonce&quot;:&quot;d3170d3298&quot;,&quot;successMessage&quot;:&quot;Success!\nPlease add our address (hello@lx.com) to your contact list to make sure you receive all of our emails.&quot;,&quot;newsletterId&quot;:&quot;LX_list&quot;,&quot;showTitle&quot;:true,&quot;showDescription&quot;:true}"
>
</div>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/social-justice/this-state-is-giving-native-american-tribes-a-say-in-mascots-that-depict-them/40572/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=800 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=1000 1000w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?zoom=2&amp;resize=850%2C478&amp;quality=85&amp;strip=all 1700w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?zoom=3&amp;resize=850%2C478&amp;quality=85&amp;strip=all 2550w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1211627769.jpg?quality=85&#038;strip=all&#038;crop=2697px%2C0px%2C2017px%2C3022px&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/native-americans/">Native americans</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/social-justice/this-state-is-giving-native-american-tribes-a-say-in-mascots-that-depict-them/40572/">
					This State is Giving Native American Tribes a Say in Mascots That Depict Them				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/social-justice/this-state-is-giving-native-american-tribes-a-say-in-mascots-that-depict-them/40572/">
						Youth organizer Ivy Pete helped Washington state pass a bill that would limit schools’ usage of Native American mascots. Schools will have to change their mascot unless they can get a local tribe involved. The bill is “not saying ‘no more representing Native American culture, no more talking about Native Americans,’ but how can we do it in an authentic...					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/social-justice/this-state-is-giving-native-american-tribes-a-say-in-mascots-that-depict-them/40572/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="This State is Giving Native American Tribes a Say in Mascots That Depict Them"
			data-url="https://www.lx.com/social-justice/this-state-is-giving-native-american-tribes-a-say-in-mascots-that-depict-them/40572/"
			data-video-network-id="1:41:40572"
			data-video-id="1928032835934"
			data-id="1:41:40572"
			data-type="video"
			data-tag="Native americans"
			data-section="social-justice"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/coronavirus/more-people-will-get-covid-19-vaccines-if-theyre-fully-authorized-doctor-says/40537/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?zoom=2&amp;resize=400%2C600&amp;quality=85&amp;strip=all 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=768 768w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1024 1024w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1536 1536w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=800 800w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/11119858357-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;crop=506px%2C0px%2C720px%2C1080px&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/covid-19-vaccine/">covid-19 vaccine</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/coronavirus/more-people-will-get-covid-19-vaccines-if-theyre-fully-authorized-doctor-says/40537/">
					More People Will Get COVID-19 Vaccines if They&#039;re Fully Authorized, Doctor Says				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/coronavirus/more-people-will-get-covid-19-vaccines-if-theyre-fully-authorized-doctor-says/40537/">
						MSNBC Medical Contributor Dr. Uché Blackstock says vaccine hesitancy could disappear, if the FDA gives the vaccine full authorization instead of its current emergency status. Following that move, Blackstock proposes governments and employers make it less convenient for people to stay unvaccinated – an approach already playing out for hospital employees.					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/coronavirus/more-people-will-get-covid-19-vaccines-if-theyre-fully-authorized-doctor-says/40537/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="More People Will Get COVID-19 Vaccines if They&#039;re Fully Authorized, Doctor Says"
			data-url="https://www.lx.com/coronavirus/more-people-will-get-covid-19-vaccines-if-theyre-fully-authorized-doctor-says/40537/"
			data-video-network-id="1:41:40537"
			data-video-id="1927690819577"
			data-id="1:41:40537"
			data-type="video"
			data-tag="covid-19 vaccine"
			data-section="coronavirus"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/environment/how-californias-crumbling-coastline-affects-the-housing-market-in-idaho/40464/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=200&amp;quality=85&amp;strip=all 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=400&amp;quality=85&amp;strip=all 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=600&amp;quality=85&amp;strip=all 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?zoom=2&amp;resize=400%2C600&amp;quality=85&amp;strip=all 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=1940&amp;quality=85&amp;strip=all 1940w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=300&amp;quality=85&amp;strip=all 300w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=768&amp;quality=85&amp;strip=all 768w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=1200&amp;quality=85&amp;strip=all 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=850&amp;quality=85&amp;strip=all 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=600&amp;quality=85&amp;strip=all 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=500&amp;quality=85&amp;strip=all 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=400&amp;quality=85&amp;strip=all 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=320&amp;quality=85&amp;strip=all 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=200&amp;quality=85&amp;strip=all 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=100&amp;quality=85&amp;strip=all 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=800&amp;quality=85&amp;strip=all 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?w=1920&amp;quality=85&amp;strip=all 1920w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/Screen-Shot-2021-07-29-at-10.25.05-AM.png?resize=400%2C600&#038;quality=85&#038;strip=all" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/coastal-erosion/">coastal erosion</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/environment/how-californias-crumbling-coastline-affects-the-housing-market-in-idaho/40464/">
					How California&#039;s Crumbling Coastline Affects the Housing Market in Idaho				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/environment/how-californias-crumbling-coastline-affects-the-housing-market-in-idaho/40464/">
						Coastal erosion and sea level rise are collapsing cliffs on the California coast and threatening multimillion dollar homes and critical infrastructure. And that is creating a chain of events that reaches far inland — affecting housing markets in places like Coeur D’Alene, Idaho. NBCLX storyteller Chase Cain explains how coastal erosion affects all of us — and why it’s a...					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/environment/how-californias-crumbling-coastline-affects-the-housing-market-in-idaho/40464/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="How California&#039;s Crumbling Coastline Affects the Housing Market in Idaho"
			data-url="https://www.lx.com/environment/how-californias-crumbling-coastline-affects-the-housing-market-in-idaho/40464/"
			data-video-network-id="1:41:40464"
			data-video-id="1927172675819"
			data-id="1:41:40464"
			data-type="video"
			data-tag="coastal erosion"
			data-section="environment"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/coronavirus/low-vaccination-rates-are-like-kindling-on-a-fire-for-covid/40520/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=800 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=1000 1000w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?zoom=2&amp;resize=850%2C478&amp;quality=85&amp;strip=all 1700w, https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?zoom=3&amp;resize=850%2C478&amp;quality=85&amp;strip=all 2550w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/06/GettyImages-1216497572.jpg?quality=85&#038;strip=all&#038;crop=2203px%2C0px%2C2667px%2C4001px&#038;resize=400%2C600" alt="surgical masks" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/covid-19-vaccine/">covid-19 vaccine</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/coronavirus/low-vaccination-rates-are-like-kindling-on-a-fire-for-covid/40520/">
					Low Vaccination Rates Are ‘Like Kindling on a Fire&#039; for COVID				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/coronavirus/low-vaccination-rates-are-like-kindling-on-a-fire-for-covid/40520/">
						“If we were all vaccinated it would be hard to spread COVID. But so many of us are not.” Dr. Lynn Goldman from George Washington University talks about low vaccination rates – they’re like kindling on a fire. That is contributing to a rise in cases of COVID and the Delta variant, and the return of mask mandates in some...					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/coronavirus/low-vaccination-rates-are-like-kindling-on-a-fire-for-covid/40520/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="Low Vaccination Rates Are ‘Like Kindling on a Fire&#039; for COVID"
			data-url="https://www.lx.com/coronavirus/low-vaccination-rates-are-like-kindling-on-a-fire-for-covid/40520/"
			data-video-network-id="1:41:40520"
			data-video-id="1927603267580"
			data-id="1:41:40520"
			data-type="video"
			data-tag="covid-19 vaccine"
			data-section="coronavirus"
		/>		</footer>
	</div>
</article>
<article class="card">
	<figure class="card-hero">
		<a href="https://www.lx.com/tokyo-summer-olympics/how-to-eat-like-an-olympian/40472/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?zoom=2&amp;resize=400%2C600&amp;quality=85&amp;strip=all 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=768 768w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=1024 1024w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=1536 1536w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&amp;strip=all&amp;w=800 800w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/olympic-rings-generic-thumbnail-getty.jpg?quality=85&#038;strip=all&#038;resize=400%2C600" alt="Olympic rings stand in the evening twilight." loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/food/">food</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/tokyo-summer-olympics/how-to-eat-like-an-olympian/40472/">
					How to Eat Like an Olympian				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/tokyo-summer-olympics/how-to-eat-like-an-olympian/40472/">
						Olympians are elite athletes, but at our core we&#039;re not so different.... What can we learn from people who hone their body to machine-like efficiency on the way to glory?					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/tokyo-summer-olympics/how-to-eat-like-an-olympian/40472/" class="card-link">
				Read More			</a>
			<button
			class="share-button card-share"
			data-title="How to Eat Like an Olympian"
			data-url="https://www.lx.com/tokyo-summer-olympics/how-to-eat-like-an-olympian/40472/"
			data-video-network-id=""
			data-video-id=""
			data-id="1:41:40472"
			data-type="article"
			data-tag="food"
			data-section="tokyo-summer-olympics"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/tokyo-summer-olympics/u-s-gymnasts-stand-by-simone-biles-decision-to-withdraw-and-continue-to-excel/40511/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=800 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=1000 1000w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?zoom=2&amp;resize=850%2C478&amp;quality=85&amp;strip=all 1700w, https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?zoom=3&amp;resize=850%2C478&amp;quality=85&amp;strip=all 2550w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/07/GettyImages-1234235473.jpg?quality=85&#038;strip=all&#038;crop=1764px%2C0px%2C1705px%2C2559px&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/mental-health/">mental health</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/tokyo-summer-olympics/u-s-gymnasts-stand-by-simone-biles-decision-to-withdraw-and-continue-to-excel/40511/">
					U.S. Gymnasts Stand By Simone Biles&#039; Decision to Withdraw – and Continue to Excel				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/tokyo-summer-olympics/u-s-gymnasts-stand-by-simone-biles-decision-to-withdraw-and-continue-to-excel/40511/">
						U.S. gymnasts are still winning medals without the marquee name Simone Biles. NBCLX Storyteller Chase Cain, who is covering the Olympic Games from Tokyo, talks about the USA gymnastics team and how athletes are winning medals while supporting and relating to the pressure Biles said she is feeling.					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/tokyo-summer-olympics/u-s-gymnasts-stand-by-simone-biles-decision-to-withdraw-and-continue-to-excel/40511/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="U.S. Gymnasts Stand By Simone Biles&#039; Decision to Withdraw – and Continue to Excel"
			data-url="https://www.lx.com/tokyo-summer-olympics/u-s-gymnasts-stand-by-simone-biles-decision-to-withdraw-and-continue-to-excel/40511/"
			data-video-network-id="1:41:40511"
			data-video-id="1927591491901"
			data-id="1:41:40511"
			data-type="video"
			data-tag="mental health"
			data-section="tokyo-summer-olympics"
		/>		</footer>
	</div>
</article>
		</div>
		<div id="modal" class="modal"></div>
	</main>
	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '2776168482666848');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2776168482666848&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
			<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "lx.com";
			_sf_async_config.uid      = 15527;
			_sf_async_config.sections = "";
			_sf_async_config.authors  = "joebrandt";
			_sf_async_config.title    = "Even Winning the Gold is Not Worth the Sacrifice, Says Decorated Olympian";
			_sf_async_config.useCanonical = true;_sf_async_config.useCanonicalDomain = true;
			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<!-- Begin comScore Tag -->
		<script>
		var _comscore = _comscore || [];
		_comscore.push({ c1: "2", c2: "6035083" });
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		<link rel='stylesheet' id='all-css-0' href='https://www.lx.com/_static/??/wp-content/themes/nbc-station/static/css/player_smooth.css,/wp-content/themes/nbc-station-lx/client/build/css/video.54ebf592102681b5b8cb.min.css?m=1627692650' type='text/css' media='all' />
<script src='https://www.lx.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/common.2e4fad47e1bc29d4bfe5.bundle.min.js?ver=1.0.2' id='lx-common-js'></script>
<script id='lx-js-extra'>
var lx = {"paginationUrl":"\/"};
</script>
<script async src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/lx.ceb335190eb778a0b74b.bundle.min.js?ver=1.0.2' id='lx-js'></script>
<script src='https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.lx.com/wp-includes/js/dist/i18n.min.js?ver=772b1b30d38ec9ba77ae8ae1a39b232a' id='wp-i18n-js'></script>
<script src='https://www.lx.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.lx.com/wp-includes/js/dist/url.min.js?ver=961fb5d5da74eb34194394dfed1abce3' id='wp-url-js'></script>
<script src='https://www.lx.com/wp-includes/js/dist/hooks.min.js?ver=fd4cfce4ee6f38b4c8fb837fa537df14' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.lx.com/wp-includes/js/dist/api-fetch.min.js?ver=e2b9d6fc95f6390f25385ee45795c3e3' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.lx.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d3170d3298" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.lx.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( [] ) );
</script>
<script src='https://www.lx.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/video.059eaf0ef66d032b8e8c.bundle.min.js?ver=1.0.2' id='lx-video-js'></script>
<script async src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/newsletter.0c9e066d11d4cf01a7d8.bundle.min.js?ver=1.0.2' id='lx-newsletter-js'></script>
<script src='https://www.lx.com/wp-content/themes/nbc-station/client/build/js/analytics.37a755a6d88530f7c27a.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202130.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165474740',post:'40590',tz:'-4',srv:'www.lx.com'} ]);
	_stq.push([ 'clickTrackerInit', '165474740', '40590' ]);
</script>
</body>
</html>
