<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>How to Spot Pyramid Schemes and MLM Scams in 2021 &#8211; LX</title>
<link rel="preload" as="script" href="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/common.a8739a07b9d4f682e264.bundle.min.js">
<link rel="preload" as="script" href="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/lx.728b5808795e6f4963cb.bundle.min.js">
<link rel="preload" as="script" href="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/video.364d34ef4bc5862f28ce.bundle.min.js">
<link rel="preload" as="script" href="https://www.lx.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js">
<link rel="preload" as="style" href="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/css/video.54ebf592102681b5b8cb.min.css">
<link rel="preload" as="style" href="https://www.lx.com/wp-content/themes/nbc-station/static/css/player_smooth.css">
<link rel='dns-prefetch' href='//s.w.org' />
	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link
		href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;500;700&family=Playfair+Display:ital,wght@0,400;0,500;1,400;1,500&display=swap"
		rel="stylesheet"
				media="print"
		onload="this.media='all'"
			>
	<style class="wp-asset-manager lx" type="text/css">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</style><script id='ad-layers-dfp-js-extra'>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script src='https://www.lx.com/wp-content/plugins/ad-layers-nbc/js/ad-layers-dfp.js?ver=0.0.9' id='ad-layers-dfp-js'></script>
<script id='ad-layers-js-extra'>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script src='https://www.lx.com/wp-content/plugins/ad-layers-nbc/js/ad-layers.js?ver=0.0.9' id='ad-layers-js'></script>
<link rel="https://api.w.org/" href="https://www.lx.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lx.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lx.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel="canonical" href="https://www.lx.com/money/spoting-pyramid-schemes-mlm-scams-everything-you-need-to-know/13887/" />
<link rel="alternate" type="application/json+oembed" href="https://www.lx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lx.com%2Fmoney%2Fspoting-pyramid-schemes-mlm-scams-everything-you-need-to-know%2F13887%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lx.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lx.com%2Fmoney%2Fspoting-pyramid-schemes-mlm-scams-everything-you-need-to-know%2F13887%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script>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</script><meta property="og:site_name" content="LX" /><meta name="google-site-verification" content="sx-B9-rIwKkPbKcSkx44nJc-J3oDIwIgnCY5sw-JEco" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nbclx" /><meta name="twitter:creator" content="@nbclx" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="description" content="Pyramid schemes and shady multi-level marketing companies make deceptive claims to recruit you to invest your time and money. Here’s how to spot them." /><meta property="og:description" content="Desperate people often make desperate, costly decisions. And as millions have lost jobs due to the Covid-19 pandemic, some have turned to costly pyramid schemes in order to try and make ends meet." /><meta name="twitter:description" content="Desperate people often make desperate, costly decisions. And as millions have lost jobs due to the Covid-19 pandemic, some have turned to costly pyramid schemes in order to try and make ends meet." /><meta property="og:title" content="Everything You Need to Know About Spotting and Avoiding Pyramid Schemes and MLM Scams" /><meta name="twitter:title" content="Everything You Need to Know About Spotting and Avoiding Pyramid Schemes and MLM Scams" /><meta name="keywords" content="business scams, MLMs, personal finance, pyramid schemes" /><meta property="og:url" content="https://www.lx.com/money/spoting-pyramid-schemes-mlm-scams-everything-you-need-to-know/13887/" /><meta name="twitter:url" content="https://www.lx.com/money/spoting-pyramid-schemes-mlm-scams-everything-you-need-to-know/13887/" /><meta name="sailthru.title" content="How to Spot Pyramid Schemes and MLM Scams in 2021" /><meta name="sailthru.description" content="Pyramid schemes and shady multi-level marketing companies make deceptive claims to recruit you to invest your time and money. Here’s how to spot them." /><meta name="sailthru.tags" content="business scams, MLMs, personal finance, pyramid schemes" /><meta name="sailthru.tags" content="business scams, MLMs, personal finance, pyramid schemes" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2021-09-20T16:14:18+00:00" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image" content="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/GettyImages-1147500207.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="twitter:image" content="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/GettyImages-1147500207.jpg?quality=85&#038;strip=all&#038;resize=1200%2C675" /><meta name="taboola_lead" content="video" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.lx.com\/money\/spoting-pyramid-schemes-mlm-scams-everything-you-need-to-know\/13887\/","headline":"Everything You Need to Know About Spotting and Avoiding Pyramid Schemes and MLM Scams","datePublished":"2021-09-20T16:14:18","dateModified":"2021-09-20T16:13:49","description":"Pyramid schemes and shady multi-level marketing companies make deceptive claims to recruit you to invest your time and money. Here\u2019s how to spot them.","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"business scams, MLMs, personal finance, pyramid schemes","publisher":{"@type":"Organization","name":"LX","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/lx.com\/wp-content\/uploads\/2019\/09\/light_amp_lx.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/ots.nbcwpshield.com\/wp-content\/uploads\/2019\/09\/GettyImages-1147500207.jpg?quality=85&strip=all&resize=1200%2C675","width":1200},"video":{"@type":"VideoObject","contentUrl":"https:\/\/www.lx.com\/money\/spoting-pyramid-schemes-mlm-scams-everything-you-need-to-know\/13887\/","description":"Desperate people often make desperate, costly decisions. And as millions have lost jobs due to the Covid-19 pandemic, some have turned to costly pyramid schemes in order to try and make ends meet.","duration":"PT11M16S","name":"Everything You Need to Know About Spotting and Avoiding Pyramid Schemes and MLM Scams","thumbnailUrl":"https:\/\/ots.nbcwpshield.com\/wp-content\/uploads\/2019\/09\/GettyImages-1147500207.jpg?quality=85&strip=all&resize=1200%2C675","uploadDate":"2021-09-20T16:14:18"},"author":{"@type":"Person","name":"Fernando Hurtado"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">
			var dfpBuiltMappings = {}, dfpAdUnits = {};

			if (768 <= window.innerWidth) {									googletag.cmd.push(function() {
					dfpBuiltMappings["bottombox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["topbanner"] = googletag.sizeMapping().addSize([768,1],[[970,90],[970,66],[970,250]]).build();
dfpBuiltMappings["topbox"] = googletag.sizeMapping().addSize([768,1],[[300,250],[300,600]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([768,1],[[88,31],[120,60]]).build();
					});
					var dfpAdDetails = {"topbanner":{"path":"\/2620\/ots_web\/lx\/money","sizes":[[970,90],[970,66],[970,250]],"targeting":[]},"topbox":{"path":"\/2620\/ots_web\/lx\/money","sizes":[[300,250],[300,600]],"targeting":[]},"bottombox":{"path":"\/2620\/ots_web\/lx\/money","sizes":[[300,250],[300,600]],"targeting":[]},"logo":{"path":"\/2620\/ots_web\/lx\/money","sizes":[[88,31],[120,60]],"targeting":[]}};
					var dfpSizeMapping = {"bottombox":[[[768,1],[[300,250],[300,600]]]],"topbanner":[[[768,1],[[970,90],[970,66],[970,250]]]],"topbox":[[[768,1],[[300,250],[300,600]]]],"logo":[[[768,1],[[88,31],[120,60]]]]};

					 } else { 									googletag.cmd.push(function() {
					dfpBuiltMappings["mobiletopbanner"] = googletag.sizeMapping().addSize([1,1],[[320,50]]).build();
dfpBuiltMappings["mobilemultibox"] = googletag.sizeMapping().addSize([1,1],[[300,250],[300,100],[320,50]]).build();
dfpBuiltMappings["logo"] = googletag.sizeMapping().addSize([1,1],[[88,31]]).build();
dfpBuiltMappings["mobilebackstage"] = googletag.sizeMapping().addSize([1,1],[[1,1]]).build();
dfpAdUnits["mobilebackstage"] = googletag.defineSlot("\/2620\/ots_mobile\/lx_mobileweb\/money",[1,1],"div-gpt-ad-mobilebackstage").defineSizeMapping(dfpBuiltMappings["mobilebackstage"]).addService(googletag.pubads());
					});
					var dfpAdDetails = {"mobiletopbanner":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/money","sizes":[[320,50]],"targeting":[]},"mobilemultibox":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/money","sizes":[[300,250],[300,100],[320,50]],"targeting":[]},"logo":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/money","sizes":[[88,31]],"targeting":[]},"mobilebackstage":{"path":"\/2620\/ots_mobile\/lx_mobileweb\/money","sizes":[[1,1]],"targeting":[]}};
					var dfpSizeMapping = {"mobiletopbanner":[[[1,1],[[320,50]]]],"mobilemultibox":[[[1,1],[[300,250],[300,100],[320,50]]]],"logo":[[[1,1],[[88,31]]]],"mobilebackstage":[[[1,1],[[1,1]]]]};

													}					googletag.cmd.push(function() {
					googletag.pubads().enableAsyncRendering();
googletag.pubads().collapseEmptyDivs();
					googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						var slotElementId = event.slot.getSlotElementId();
						if (false === event.isEmpty) {
							if (0 <= slotElementId.indexOf('topbanner')) {
								document.body.classList.add("topbanner");
							}
							if (0 <= slotElementId.indexOf('logo')) {
								document.querySelector('#' + slotElementId).classList.add('logo-rendered');
							} else {
								document.querySelector('#' + slotElementId).classList.add('ad-rendered');
							}
						}
					});
						googletag.pubads().setTargeting("zipcode", localStorage.getItem("zipCode") || nbc.zipCode );

	var isMobile = window.matchMedia('screen and (max-width: 767px)').matches;
	googletag.pubads().setTargeting("gpt1", isMobile ? "ots_mobile" : "ots_web");
	googletag.pubads().setTargeting("platform", isMobile ? "mobile" : "desktop");
			googletag.pubads().setTargeting("source", "www.lx.com");
				googletag.pubads().setTargeting("pageid", "104113887");
				googletag.pubads().setTargeting("pageid2", "104113887");
				googletag.pubads().setTargeting("sect", "money");
				googletag.pubads().setTargeting("sub", "");
				googletag.pubads().setTargeting("call", "LX");
				googletag.pubads().setTargeting("region", "lx");
				googletag.pubads().setTargeting("stationtype", "nbc");
				googletag.pubads().setTargeting("tags", "money,business-scams,mlms,personal-finance,pyramid-schemes");
				googletag.pubads().setTargeting("gpt2", "LX");
				googletag.pubads().setTargeting("station", "ots");
				googletag.pubads().setTargeting("sponsor", "");
				googletag.pubads().setTargeting("excl_cat", "money");
		
					googletag.enableServices();
				});
								var dfpAdLayer = {"post_id":6079,"title":"Home Ad Layer"};

			</script>
			<link rel="amphtml" href="https://www.lx.com/money/spoting-pyramid-schemes-mlm-scams-everything-you-need-to-know/13887/?amp"><link rel="icon" href="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=32%2C32&#038;quality=85&#038;strip=all" sizes="32x32" />
<link rel="icon" href="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=192%2C192&#038;quality=85&#038;strip=all" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=180%2C180&#038;quality=85&#038;strip=all" />
<meta name="msapplication-TileImage" content="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/cropped-Favicon.png?fit=270%2C270&#038;quality=85&#038;strip=all" />
</head>
<body class="post-template-default single single-post postid-13887 single-format-standard station-nbc lx has-featured-image short-hero">
	<div id="header" class="header">
	<a href="https://www.lx.com/live/" class="header-mobile-watch-live-link">Watch Live</a>
	<div class="header-logo">
		<a href="https://www.lx.com">
			<img src="https://www.lx.com/wp-content/themes/nbc-station-lx/img/a-branding-logo@3x.png" alt="LX" />
		</a>
	</div>
		<button id="header-nav-toggle" class="header-nav-toggle"></button>
	<nav class="header-nav">
		<div class="header-watch-live">
			<a href="https://www.lx.com/live/" class="header-watch-live-link ">
				<h4 class="header-watch-live-title">Watch Live</h4>
									<div id="watch-live" class="watch-live"></div>
							</a>
		</div>
		<ul id="menu-upper-flyout-menu" class="header-menu-primary"><li id="menu-item-6017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6017"><a href="/environment/">Saving Our Earth</a></li>
<li id="menu-item-33191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33191"><a href="/mental-health/">Mental Health</a></li>
<li id="menu-item-6018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6018"><a href="/politics/">Politics</a></li>
<li id="menu-item-6019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6019"><a href="/science-tech/">Science & Technology</a></li>
<li id="menu-item-16483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16483"><a href="/social-justice/">Social Justice</a></li>
<li id="menu-item-33003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33003"><a href="/lx-presents/">LX Presents</a></li>
<li id="menu-item-40467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40467"><a href="https://www.lx.com/where-to-watch/">Where To Watch</a></li>
</ul>		<div class="header-nav-more">
			<button id="header-nav-more-toggle" class="header-nav-more-toggle">See More on LX</button>
			<ul id="header-menu-secondary" class="header-menu-secondary"><li id="menu-item-12734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12734"><a href="https://www.lx.com/about-us/">About Us</a></li>
<li id="menu-item-6124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="https://www.lx.com/where-to-watch/">Where To Watch</a></li>
<li id="menu-item-21363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21363"><a href="https://www.lx.com/watch-schedule/">Programming Schedule</a></li>
<li id="menu-item-6021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6021"><a href="https://www.lx.com/newsletters/">Sign Up</a></li>
<li id="menu-item-36875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36875"><a href="https://www.lx.com/meet-the-team/">Meet the Team</a></li>
<li id="menu-item-12733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12733"><a href="https://www.lx.com/frequently-asked-questions/">Frequently Asked Questions</a></li>
<li id="menu-item-13965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13965"><a href="https://www.lx.com/contact-us/">Contact Us</a></li>
<li id="menu-item-6020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6020"><a href="https://www.lx.com/terms/">Terms of Service</a></li>
<li id="menu-item-6022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6022"><a href="https://www.nbcuniversal.com/privacy?brandA=Owned_Stations&#038;intake=LX">Privacy Policy</a></li>
<li id="menu-item-12666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12666"><a href="https://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=LX">Do Not Sell My Personal Information</a></li>
<li id="menu-item-16445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16445"><a href="https://www.nbcuniversal.com/privacy/california-consumer-privacy-act?intake=LX">CA Notice</a></li>
<li id="menu-item-18365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18365"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false">AdChoices</a></li>
</ul>		</div>
		<h4 class="header-social-title">Follow us</h4>
		<div class="header-social-icons">
			<a href="https://www.instagram.com/nbclx/" target="_blank" class="instagram">Instagram</a>
			<a href="https://www.facebook.com/NBCLX/" target="_blank" class="facebook">Facebook</a>
			<a href="https://twitter.com/nbclx" target="_blank" class="twitter">Twitter</a>
			<a href="https://www.youtube.com/nbclx?sub_confirmation=1" target="_blank" class="youtube">Youtube</a>
		</div>
		<img src="/wp-content/themes/nbc-station-lx/img/footer_nbcuniversal-logo@3x.png" width="235" height="40" loading="lazy" alt="NBCUniversal" class="header-logo-nbcu" />
	</nav>
</div>
	<main id="main" class="site-content">
		<div id="cards" class="cards">
			<article class="article post-13887 post type-post status-publish format-standard has-post-thumbnail hentry category-money tag-business-scams tag-mlms tag-personal-finance tag-pyramid-schemes" itemScope itemType="https://schema.org/Article">
			<div class="article-video">
			<div class="video-container video-placeholder progressive-image"
		data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;apple_news_api_created_at&quot;:&quot;&quot;,&quot;apple_news_api_id&quot;:&quot;&quot;,&quot;apple_news_api_modified_at&quot;:&quot;&quot;,&quot;apple_news_api_revision&quot;:&quot;&quot;,&quot;apple_news_api_share_url&quot;:&quot;&quot;,&quot;apple_news_coverart&quot;:&quot;\&quot;\&quot;&quot;,&quot;apple_news_is_hidden&quot;:false,&quot;apple_news_is_paid&quot;:false,&quot;apple_news_is_preview&quot;:false,&quot;apple_news_is_sponsored&quot;:false,&quot;apple_news_maturity_rating&quot;:&quot;&quot;,&quot;apple_news_pullquote&quot;:&quot;&quot;,&quot;apple_news_pullquote_position&quot;:&quot;&quot;,&quot;apple_news_sections&quot;:&quot;\&quot;\&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:3350,&quot;nbc_primary_tag_id&quot;:4995,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:41:2704&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBCUniversal, Inc.&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/nbclim-download.edgesuite.net\/Prod\/NBCU_LM_VMS_-_LocalX\/549\/959\/LXNEWS_0339_FH_CV_PYRAMID_SCHEMES_MLM_20200529_SOCIAL.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;0JNrOj8klk4N&quot;,&quot;mpx_download_pid_high&quot;:&quot;&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;QbXhryxcf5m_&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/ots.nbcwpshield.com\/wp-content\/uploads\/2019\/09\/nbclx-blessingloom.png?resize=850%2C478&amp;quality=85&amp;strip=all&quot;,&quot;pid_streaming_web_high&quot;:&quot;6TXlittZ34pz&quot;,&quot;pid_streaming_web_medium&quot;:&quot;QbXhryxcf5m_&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;LocalX&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1751848515741_362&quot;,&quot;video_length&quot;:&quot;676509&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;&quot;,&quot;pid_streaming_web_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1751848515741&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}"
	data-livestream="false"
	data-title="How to Spot a Pyramid Scheme"
	data-vidcid="1:41:13986"
	data-vidurl="https://www.lx.com/money/how-to-spot-a-pyramid-scheme/13986/"
			data-islead="true"
		data-catnames="{&quot;3350&quot;:&quot;Money&quot;,&quot;2704&quot;:&quot;NBC LX&quot;}"
	data-tagnames="{&quot;4996&quot;:&quot;business scams&quot;,&quot;5037&quot;:&quot;MLMs&quot;,&quot;10&quot;:&quot;personal finance&quot;,&quot;4995&quot;:&quot;pyramid schemes&quot;,&quot;5038&quot;:&quot;The Blessing Loom&quot;}"
	data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}"
	data-autoplay="true" 
			data-cplay="true"
	>
			<img src="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/nbclx-blessingloom.png?resize=100%2C56&#038;quality=85&#038;strip=all" data-srcset="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/nbclx-blessingloom.png?fit=2896%2C1456&amp;quality=85&amp;strip=all&amp;w=375&amp;h=211&amp;crop=1 375w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/nbclx-blessingloom.png?fit=2896%2C1456&amp;quality=85&amp;strip=all&amp;w=575&amp;h=323&amp;crop=1 575w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/nbclx-blessingloom.png?fit=2896%2C1456&amp;quality=85&amp;strip=all&amp;w=775&amp;h=436&amp;crop=1 775w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/nbclx-blessingloom.png?fit=2896%2C1456&amp;quality=85&amp;strip=all&amp;w=975&amp;h=548&amp;crop=1 975w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/nbclx-blessingloom.png?fit=2896%2C1456&amp;quality=85&amp;strip=all&amp;w=1175&amp;h=661&amp;crop=1 1175w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/nbclx-blessingloom.png?fit=2896%2C1456&amp;quality=85&amp;strip=all&amp;w=1375&amp;h=773&amp;crop=1 1375w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/nbclx-blessingloom.png?fit=2896%2C1456&amp;quality=85&amp;strip=all&amp;w=1575&amp;h=886&amp;crop=1 1575w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/nbclx-blessingloom.png?fit=2896%2C1456&amp;quality=85&amp;strip=all&amp;w=1775&amp;h=998&amp;crop=1 1775w" sizes="(max-width: 768px) 100vw, (max-width: 1280px) 700px, 1000px" alt="The Blessing Loom graphic (for NBCLX)" decoding="async"/>	</div>
	</div>
		<header class="article-header">
		<div class="article-eyebrow" itemProp="articleSection">
			<a href="https://www.lx.com/tag/pyramid-schemes/">pyramid schemes</a>		</div>
		<h1 class="article-title" itemProp="headline">
			Everything You Need to Know About Spotting and Avoiding Pyramid Schemes and MLM Scams		</h1>
					<div class="article-summary">
				Pyramid schemes and shady multi-level marketing companies make deceptive recruiting claims, misleading you into how much money you&#039;ll make and often costing you. Here&#039;s what to watch out for.			</div>
				<div class="article-meta">
							<img src="https://ots.nbcwpshield.com/wp-content/uploads/2020/07/Screen-Shot-2020-07-28-at-3.35.07-PM.jpg?quality=85&#038;strip=all&#038;resize=150%2C150" alt="LX" class="article-author-avatar" loading="lazy" />				<div class="article-author" itemProp="author">
					Fernando Hurtado				</div>
						<time class="article-timestamp" itemProp="datePublished">
				1 hour ago			</time>
							<button
			class="share-button article-share"
			data-title="Everything You Need to Know About Spotting and Avoiding Pyramid Schemes and MLM Scams"
			data-url="https://www.lx.com/money/spoting-pyramid-schemes-mlm-scams-everything-you-need-to-know/13887/"
			data-video-network-id="1:41:13986"
			data-video-id="13986"
			data-id="1:41:13887"
			data-type="article-lead-video"
			data-tag="business-scams|mlms|personal-finance|pyramid-schemes"
			data-section="money"
		/>					</div>
	</header>
	<div class="article-content" itemProp="articleBody">
		
<p>There are many people who want to prey on the desperate or those <a rel="noreferrer noopener" href="https://www.lx.com/money/what-to-know-before-taking-financial-advice-online/37820/" target="_blank">deluded with the promise of getting rich quick</a>.</p>

<p>But a lot of these promises can be too good to be true, and getting involved in a pyramid scheme organization to make ends meet could end up costing you. Sadly there is no shortage of multi-level marketing companies preying on <a rel="noreferrer noopener" href="https://www.lx.com/money/lx-natl-the-system-is-rigged-against-americans-working-minimum-wage/28928/" target="_blank">those paid low wages, who have few alternatives to expand wealt</a><a href="https://www.lx.com/money/lx-natl-the-system-is-rigged-against-americans-working-minimum-wage/28928/" target="_blank" rel="noreferrer noopener">h</a><a rel="noreferrer noopener" href="https://www.lx.com/money/lx-natl-the-system-is-rigged-against-americans-working-minimum-wage/28928/" target="_blank"> legitimately</a>.</p>
<div id="div-gpt-ad-topbox_" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script>
<p>Here's what you need to watch out for to avoid getting scammed.</p>

<h2 class="wp-block-nbc-section-heading">Pyramid schemes like the 'Blessing Loom' are illegal—here’s why</h2>

<p>Usually framed as a “business opportunity,” pyramid schemes are illegal, get-rich-quick schemes that ask you to pay money upfront and then recruit others to join the scheme so you can you get a big payout. Some have products attached, but many don’t.</p>

<p><a rel="noreferrer noopener" href="https://www.consumer.ftc.gov/blog/2020/05/game-chain-letter-scam" target="_blank">One current pyramid scheme that has made the rounds on social media is called “The Blessing Loom,” also known as the Circle Game or Money Board.</a>  Someone on social media will ask their friends to join their “Blessing Loom,” or circle. To join you’re asked to pay $100 to the person in the middle of the circle. Once seven others join and pays $100 to the person at the center, that person gets $800 and leaves the circle. The circle then splits in half, everyone moves up a rung in the circle and you’re asked to recruit more people to join the outside. The process repeats until you’re in the middle, get your $800 and walk away.</p>

<p>Sounds simple, right?</p>

<p>Spoiler alert: Most never actually make it to the center of the circle, in part because you have to recruit so many to keep the scheme going. </p>

<figure class="wp-block-image forceratio size-large"><div class="imagewrap1">
				<div class="imagewrap2">
					<img src="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/nbclx-blessingloom.png?w=1024" alt="The Blessing Loom graphic (for NBCLX)" class="wp-image-5201130" />
					<span class="placeholder"></span>
				</div>
			</div><cite></cite><figcaption><div class="caption">The structure of the Blessing Loom, which has been called a scam by the Better Business Bureau.  </div></figcaption></figure>

<p>“In times of financial crises, we certainly do see a lot of work from home scams,” said Kati Daffan, an attorney and assistant director of marketing practices with the Federal Trade Commission (FTC). “If people are losing their jobs, struggling financially, that’s something that we do see flourish.”</p>

<h2 class="wp-block-nbc-section-heading">MLM companies can also be pyramid schemes</h2>

<p>Many questionable "opportunities" are also coming from multi-level marketing companies. Known as MLMs or direct-selling companies, they often sell products through person-to-person sales without physical storefronts. But unlike pyramid schemes, many MLMs are legal. That’s because distributors make money from selling products, and distributors aren’t compensated just for recruiting people. </p>

<p>But some MLMs have used the coronavirus pandemic to make unsubstantiated earnings claims, such as "you can earn five figures in just days."</p>

<p>Leticia Mercado, a single mother in Long Beach, Calif., was approached on Facebook by man she had met years ago when she bought life insurance. He wanted to tell her about an exciting job opportunity where she could make $80,000 in one year. Having been laid off from her three part-time jobs due to the pandemic, Mercado was grateful for the message. She was convinced “God had heard her prayers.”</p>

<p>“He contacted me and told me there was a really good business where I would just pay $500 [and] take a test,” Mercado said. “He spoke so nicely to me. He told me, you’ll bring in three people and start a chain. You’re going to make a lot of money, you’re going to be so happy, and you’re not going to have to do anything.”</p>
<div class="video-container " data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;apple_news_api_created_at&quot;:&quot;&quot;,&quot;apple_news_api_id&quot;:&quot;&quot;,&quot;apple_news_api_modified_at&quot;:&quot;&quot;,&quot;apple_news_api_revision&quot;:&quot;&quot;,&quot;apple_news_api_share_url&quot;:&quot;&quot;,&quot;apple_news_coverart&quot;:&quot;[]&quot;,&quot;apple_news_is_hidden&quot;:false,&quot;apple_news_is_paid&quot;:false,&quot;apple_news_is_preview&quot;:false,&quot;apple_news_is_sponsored&quot;:false,&quot;apple_news_maturity_rating&quot;:&quot;&quot;,&quot;apple_news_pullquote&quot;:&quot;&quot;,&quot;apple_news_pullquote_position&quot;:&quot;&quot;,&quot;apple_news_sections&quot;:&quot;\&quot;\&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_linkout_title&quot;:&quot;&quot;,&quot;nbc_linkout_url&quot;:&quot;&quot;,&quot;nbc_linkout_excerpt_link&quot;:&quot;&quot;,&quot;nbc_primary_category_id&quot;:6881,&quot;nbc_primary_tag_id&quot;:4995,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;&quot;,&quot;nbc_canonical_market&quot;:&quot;&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBC Universal, Inc.&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;nbc_feed_loader_prevent_updates&quot;:&quot;&quot;,&quot;post_video_prompt&quot;:&quot;&quot;,&quot;nbc_checkout_experience_enabled&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;https:\/\/media.nbcmiami.com\/assets\/video\/NBCU_LM_VMS_-_LocalX\/624\/826\/12198719408.dfxp&quot;,&quot;mp4_url&quot;:&quot;http:\/\/nbclim-download.edgesuite.net\/Prod\/NBCU_LM_VMS_-_LocalX\/624\/826\/12198719408-1080pnbcstations.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;QG4QPZmDpsfh&quot;,&quot;mpx_download_pid_high&quot;:&quot;ORNHbq6d_kNW&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;au2oAvVDgNjv&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/ots.nbcwpshield.com\/wp-content\/uploads\/2021\/09\/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;kPhTnlQa8MnW&quot;,&quot;pid_streaming_web_medium&quot;:&quot;llwUEUEZEpTj&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;dfxp_url&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;LocalX&quot;,&quot;video_captions&quot;:&quot;Array&quot;,&quot;video_id&quot;:&quot;1947348035531_914&quot;,&quot;video_length&quot;:&quot;271238&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;short_video_excerpt&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_low&quot;:&quot;WWQ_pnp1QpPn&quot;,&quot;pid_streaming_web_mobile_low&quot;:&quot;&quot;,&quot;mpx_download_pid_mobile_standard&quot;:&quot;FkZkue4PnzCM&quot;,&quot;pid_streaming_web_mobile_standard&quot;:&quot;&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1947348035531&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="‘LuLaRich&#039; Shows Why You Need to Be Wary of Multi-Level Marketing" data-vidcid="1:41:42975" data-vidurl="https://www.lx.com/entertainment/lularich-shows-why-you-need-to-be-wary-of-multi-level-marketing/42975/" data-islead="false" data-catnames="{&quot;6881&quot;:&quot;Entertainment&quot;}" data-tagnames="{&quot;136&quot;:&quot;Amazon&quot;,&quot;1619&quot;:&quot;LX&quot;,&quot;4252&quot;:&quot;LX News&quot;,&quot;4881&quot;:&quot;nbclx&quot;,&quot;4995&quot;:&quot;pyramid schemes&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false" data-cplay="true">
	</div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Be wary of multi-level marketing schemes, say the co-directors of &quot;LuLaRich,&quot; a docuseries about the LuLaRoe leggings company. The documentary unpacked the origins of the company and the problems with its promises that sellers of the leggings would make at least $5,000." data-ellipsis="false">
							Be wary of multi-level marketing schemes, say the co-directors of &quot;LuLaRich,&quot; a docuseries about the LuLaRoe leggings company. The documentary unpacked the origins of the company and the problems with its promises that sellers of the leggings would make at least $5,000.
						</div>
<p>Mercado
paid an initial $300, took the test, attended a meeting—and that’s when things
didn’t seem right.</p>

<p>“I realized the leaders were scolding people for not recruiting enough people,” said Mercado. “They were like, ‘Leticia has to bring in three people. And those three people have to bring in three other people.’ That’s when I realized this is a pyramid. What did I do?”</p>

<p>Mercado’s not alone. In April, the Federal Trade Commission sent warning letters to a number of MLMs demanding they stop using the pandemic to make false product and earnings claims.</p>

<p>The reality is the average MLM distributor makes only $5,702 a year, according to the Direct Selling Association, a trade organization that represents more than 100 direct-selling companies. </p>

<p>“Some [MLM] firms release data in what are called income disclosures,” said Stacie Bosley, a professor and economist at Hamline University, who’s studied pyramid schemes and MLMs extensively. “Not all firms do, and they’re not required to, but they do put out income disclosures that show the outcomes of participants. I don’t know that I’ve seen one yet that shows something other than the majority of people on balance, after expenses, losing money.”</p>

<p>For his part,
Joe Mariano, the Direct Selling Association’s president and CEO, says he’s glad
the FTC called out the MLMs it did.</p>

<p>“I was disappointed, but frankly not surprised,” said Mariano. “We’ve got literally millions of people who sell on a casual basis. You have a wide collection of people with varying degrees of experience, professionalism, enthusiasm, and in some instances, you may have people who do the wrong thing.”</p>

<h2 class="wp-block-nbc-section-heading">Is it a pyramid scheme? Look out for these common signs</h2>

<p>So what can you do or what questions can you ask to spot a pyramid scheme or potentially fraudulent MLMs? Here are a few red flags you can look out for.</p>

<ol><li><strong>The recruiter is asking for money upfront.</strong><br>“There shouldn’t be a significant or any upfront investment," said Mariano. “There are some costs for application fees or maybe a small sales kit. But if your costs are at all significant, big, big red flag.” <br></li><li><strong>The invitation to join this “exciting business opportunity” is out of the blue.</strong><br>“Somebody that you’ve known for a long time and who suddenly is very interested in your financial welfare—these are kind of all clues,” according to Robert Fitzpatrick, the president and CEO of PyramidSchemeAlert.org.<br></li><li><strong>There are extravagant earnings promises.</strong><br>If it’s over-hyped or being sold as an "opportunity of a lifetime,” Fitzpatrick said be wary.<br></li><li><strong>There’s a big emphasis on recruiting people.</strong><br>“If it’s built on that kind of recruitment strategy, by definition the vast majority of people will lose,” said Bosley. “It’s a mathematical reality. There’s no way around it.”<br></li><li><strong>There’s a low barrier of entry, an “anyone can join” mentality.</strong><br>“This ‘any person can do it’ has to be a red flag in and of itself,” said Fitzpatrick. “Well, if you take everyone, how is this going to work?”<br></li><li><strong>The recruiter is playing on your emotions.</strong><br>“They use trust and familial connections,” said Fitzpatrick. “All of a sudden it’s being leveraged, commercialized and used in a deceptive manner.”</li></ol>

<p>In short, there are no financial shortcuts to wealth. And the advice your mother gave you as a child probably means more today than ever before: If it sounds too good to be true, it probably is.</p>
<div id="div-gpt-ad-bottombox_" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script>	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/community/these-skaters-are-creating-a-safe-space-for-bipoc-and-queer-people/43010/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?zoom=2&amp;resize=400%2C600&amp;quality=85&amp;strip=all 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?quality=85&amp;strip=all&amp;w=100 100w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/froskate-thumbnail.jpg?quality=85&#038;strip=all&#038;crop=1022px%2C0px%2C504px%2C757px&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/skateboarding/">skateboarding</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/community/these-skaters-are-creating-a-safe-space-for-bipoc-and-queer-people/43010/">
					Meet the Chicago Skaters Creating a Safe Space For BIPOC and Queer People				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/community/these-skaters-are-creating-a-safe-space-for-bipoc-and-queer-people/43010/">
						“A lot of us grew up skating alone, because we were the only ones who looked like us in the skate park.” Feeling that skateboarding was dominated by white men, skaters in Chicago formed the group FroSkate. The group hosts meetups at local skate parks to welcome skaters with marginalized racial and gender identities into the scene. NBCLX Storyteller Jalyn...					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/community/these-skaters-are-creating-a-safe-space-for-bipoc-and-queer-people/43010/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="Meet the Chicago Skaters Creating a Safe Space For BIPOC and Queer People"
			data-url="https://www.lx.com/community/these-skaters-are-creating-a-safe-space-for-bipoc-and-queer-people/43010/"
			data-video-network-id="1:41:43010"
			data-video-id="1950044739786"
			data-id="1:41:43010"
			data-type="video"
			data-tag="skateboarding"
			data-section="community"
		/>		</footer>
	</div>
</article>
<article class="card">
	<figure class="card-hero">
		<a href="https://www.lx.com/entertainment/bts-spoke-at-the-un-and-the-internet-went-crazy/43053/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=800 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=1000 1000w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?zoom=2&amp;resize=850%2C478&amp;quality=85&amp;strip=all 1700w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?zoom=3&amp;resize=850%2C478&amp;quality=85&amp;strip=all 2550w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1235381768.jpg?quality=85&#038;strip=all&#038;crop=2363px%2C309px%2C1637px%2C2457px&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/bts/">BTS</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/entertainment/bts-spoke-at-the-un-and-the-internet-went-crazy/43053/">
					BTS Spoke at the UN and the Internet Went Crazy				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/entertainment/bts-spoke-at-the-un-and-the-internet-went-crazy/43053/">
						Willing to bet this was the most entertaining U.N. meeting in quite a while.					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/entertainment/bts-spoke-at-the-un-and-the-internet-went-crazy/43053/" class="card-link">
				Read More			</a>
			<button
			class="share-button card-share"
			data-title="BTS Spoke at the UN and the Internet Went Crazy"
			data-url="https://www.lx.com/entertainment/bts-spoke-at-the-un-and-the-internet-went-crazy/43053/"
			data-video-network-id=""
			data-video-id=""
			data-id="1:41:43053"
			data-type="article"
			data-tag="BTS"
			data-section="entertainment"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/mental-health/teens-say-instagrams-focus-on-fitness-made-body-image-worse/43035/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=800 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=1000 1000w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?zoom=2&amp;resize=850%2C478&amp;quality=85&amp;strip=all 1700w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?zoom=3&amp;resize=850%2C478&amp;quality=85&amp;strip=all 2550w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/106747364-1602836839452-gettyimages-1228865133-dicola-notitle201003_npbdv.jpeg?quality=85&#038;strip=all&#038;crop=224px%2C0px%2C1887px%2C2830px&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/mental-health/">mental health</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/mental-health/teens-say-instagrams-focus-on-fitness-made-body-image-worse/43035/">
					Teens Say Instagram&#039;s Focus on Fitness Made Body Image Worse				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/mental-health/teens-say-instagrams-focus-on-fitness-made-body-image-worse/43035/">
						Wall Street Journal tech reporter Georgia Wells talks about the recent widely shared report documenting Facebook’s awareness of body image issues stemming from the app Instagram. Teenage Instagram users who experienced body image issues said the app was making those issues worse with a focus on fitness and showing more and more pages with idealized bodies.					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/mental-health/teens-say-instagrams-focus-on-fitness-made-body-image-worse/43035/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="Teens Say Instagram&#039;s Focus on Fitness Made Body Image Worse"
			data-url="https://www.lx.com/mental-health/teens-say-instagrams-focus-on-fitness-made-body-image-worse/43035/"
			data-video-network-id="1:41:43035"
			data-video-id="1950185027686"
			data-id="1:41:43035"
			data-type="video"
			data-tag="mental health"
			data-section="mental-health"
		/>		</footer>
	</div>
</article>
<div
	id="newsletter-container"
	class="newsletter-card"
	data-props="{&quot;nonce&quot;:&quot;a508d165bb&quot;,&quot;successMessage&quot;:&quot;Success!\nPlease add our address (hello@lx.com) to your contact list to make sure you receive all of our emails.&quot;,&quot;newsletterId&quot;:&quot;LX_list&quot;,&quot;showTitle&quot;:true,&quot;showDescription&quot;:true}"
>
</div>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/community/why-we-cant-look-away-from-the-gabby-petito-story/43036/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=200&amp;quality=85&amp;strip=all 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=400&amp;quality=85&amp;strip=all 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=600&amp;quality=85&amp;strip=all 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?zoom=2&amp;resize=400%2C600&amp;quality=85&amp;strip=all 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=1920&amp;quality=85&amp;strip=all 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=300&amp;quality=85&amp;strip=all 300w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=768&amp;quality=85&amp;strip=all 768w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=1024&amp;quality=85&amp;strip=all 1024w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=1536&amp;quality=85&amp;strip=all 1536w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=1200&amp;quality=85&amp;strip=all 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=850&amp;quality=85&amp;strip=all 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=600&amp;quality=85&amp;strip=all 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=500&amp;quality=85&amp;strip=all 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=400&amp;quality=85&amp;strip=all 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=320&amp;quality=85&amp;strip=all 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=200&amp;quality=85&amp;strip=all 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=100&amp;quality=85&amp;strip=all 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?w=800&amp;quality=85&amp;strip=all 800w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GABBY-PETITO-THUMB.png?crop=128px%2C0px%2C720px%2C1080px&#038;resize=400%2C600&#038;quality=85&#038;strip=all" alt="Gabby Petito poses in a photo before she went missing in early September" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/gabby-petito/">gabby petito</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/community/why-we-cant-look-away-from-the-gabby-petito-story/43036/">
					Why We Can&#039;t Look Away From the Gabby Petito Story				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/community/why-we-cant-look-away-from-the-gabby-petito-story/43036/">
						Remains that could be missing Long Islander Gabby Petito have been found though the identity of the remains has not been confirmed. As news of the social media creator’s disappearance spread, interest in her surged, says NBC New York reporter Kay Angrum.					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/community/why-we-cant-look-away-from-the-gabby-petito-story/43036/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="Why We Can&#039;t Look Away From the Gabby Petito Story"
			data-url="https://www.lx.com/community/why-we-cant-look-away-from-the-gabby-petito-story/43036/"
			data-video-network-id="1:41:43036"
			data-video-id="1950207555568"
			data-id="1:41:43036"
			data-type="video"
			data-tag="gabby petito"
			data-section="community"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/entertainment/meghan-trainor-learned-some-cooking-tricks-after-hosting-top-chef/42993/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?zoom=2&amp;resize=400%2C600&amp;quality=85&amp;strip=all 800w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=768 768w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=1024 1024w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&amp;strip=all&amp;w=800 800w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2019/09/455834846.jpg?quality=85&#038;strip=all&#038;crop=510px%2C0px%2C450px%2C675px&#038;resize=400%2C600" alt="81794821" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/pop-culture/">Pop culture</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/entertainment/meghan-trainor-learned-some-cooking-tricks-after-hosting-top-chef/42993/">
					Meghan Trainor Learned Some Cooking Tricks After Hosting ‘Top Chef&#039;				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/entertainment/meghan-trainor-learned-some-cooking-tricks-after-hosting-top-chef/42993/">
						Before hosting “Top Chef,” Meghan Trainor could make popcorn and pasta on her own, and that was pretty much it. But then she learned a few tricks from Chef Marcus Samuelsson.					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/entertainment/meghan-trainor-learned-some-cooking-tricks-after-hosting-top-chef/42993/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="Meghan Trainor Learned Some Cooking Tricks After Hosting ‘Top Chef&#039;"
			data-url="https://www.lx.com/entertainment/meghan-trainor-learned-some-cooking-tricks-after-hosting-top-chef/42993/"
			data-video-network-id="1:41:42993"
			data-video-id="1950027843722"
			data-id="1:41:42993"
			data-type="video"
			data-tag="Pop culture"
			data-section="entertainment"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/entertainment/lularich-shows-why-you-need-to-be-wary-of-multi-level-marketing/42975/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=800 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=1000 1000w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?zoom=2&amp;resize=850%2C478&amp;quality=85&amp;strip=all 1700w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?zoom=3&amp;resize=850%2C478&amp;quality=85&amp;strip=all 2550w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/GettyImages-1315913190.jpg?quality=85&#038;strip=all&#038;crop=0px%2C0px%2C2554px%2C3834px&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/pyramid-schemes/">pyramid schemes</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/entertainment/lularich-shows-why-you-need-to-be-wary-of-multi-level-marketing/42975/">
					‘LuLaRich&#039; Shows Why You Need to Be Wary of Multi-Level Marketing				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/entertainment/lularich-shows-why-you-need-to-be-wary-of-multi-level-marketing/42975/">
						Be wary of multi-level marketing schemes, say the co-directors of “LuLaRich,” a docuseries about the LuLaRoe leggings company. The documentary unpacked the origins of the company and the problems with its promises that sellers of the leggings would make at least $5,000.					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/entertainment/lularich-shows-why-you-need-to-be-wary-of-multi-level-marketing/42975/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="‘LuLaRich&#039; Shows Why You Need to Be Wary of Multi-Level Marketing"
			data-url="https://www.lx.com/entertainment/lularich-shows-why-you-need-to-be-wary-of-multi-level-marketing/42975/"
			data-video-network-id="1:41:42975"
			data-video-id="1947348035531"
			data-id="1:41:42975"
			data-type="video"
			data-tag="pyramid schemes"
			data-section="entertainment"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/community/an-instagram-timeline-of-gabby-petitos-disappearance/42968/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?zoom=2&amp;resize=400%2C600&amp;quality=85&amp;strip=all 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=768 768w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1024 1024w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1536 1536w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=800 800w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12197811409-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;crop=692px%2C137px%2C482px%2C722px&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/gabby-petito/">gabby petito</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/community/an-instagram-timeline-of-gabby-petitos-disappearance/42968/">
					An Instagram Timeline of Gabby Petito&#039;s Disappearance				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/community/an-instagram-timeline-of-gabby-petitos-disappearance/42968/">
						Missing 22-year-old Gabby Petito and her fiancé Brian Laundrie left Long Island, New York, on July 2 for a months-long cross-country road trip, much of which they documented on social media. LX News host Tabitha Lipkin walks through the timeline of their trip based on Instagram posts, police video and other media.					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/community/an-instagram-timeline-of-gabby-petitos-disappearance/42968/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="An Instagram Timeline of Gabby Petito&#039;s Disappearance"
			data-url="https://www.lx.com/community/an-instagram-timeline-of-gabby-petitos-disappearance/42968/"
			data-video-network-id="1:41:42968"
			data-video-id="1947293763646"
			data-id="1:41:42968"
			data-type="video"
			data-tag="gabby petito"
			data-section="community"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/coronavirus/why-a-doctor-reached-out-to-nicki-minaj-about-her-covid-vaccine-tweets/42951/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?zoom=2&amp;resize=400%2C600&amp;quality=85&amp;strip=all 800w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=768 768w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=1024 1024w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=1536 1536w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&amp;strip=all&amp;w=800 800w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2020/09/200917_4233609_Did_Nicki_Minaj_Give_Birth_To_First_Child_Wi_1920x1080_1790682179721.jpg?quality=85&#038;strip=all&#038;resize=400%2C600" alt="Nicki Minaj" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/covid-19-vaccine/">covid-19 vaccine</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/coronavirus/why-a-doctor-reached-out-to-nicki-minaj-about-her-covid-vaccine-tweets/42951/">
					Why A Doctor Reached Out to Nicki Minaj About Her COVID Vaccine Tweets				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/coronavirus/why-a-doctor-reached-out-to-nicki-minaj-about-her-covid-vaccine-tweets/42951/">
						Dr. Uché Blackstock says she wanted to give Nicki Minaj some solid information about the COVID vaccine after seeing the artist’s social media posts linking strange health outcomes to the shot. Blackstock says society needs better responses to misinformation and communities need access to trusted messengers.					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/coronavirus/why-a-doctor-reached-out-to-nicki-minaj-about-her-covid-vaccine-tweets/42951/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="Why A Doctor Reached Out to Nicki Minaj About Her COVID Vaccine Tweets"
			data-url="https://www.lx.com/coronavirus/why-a-doctor-reached-out-to-nicki-minaj-about-her-covid-vaccine-tweets/42951/"
			data-video-network-id="1:41:42951"
			data-video-id="1947211843975"
			data-id="1:41:42951"
			data-type="video"
			data-tag="covid-19 vaccine"
			data-section="coronavirus"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/community/utah-jazz-star-donovan-mitchell-and-his-mom-talk-about-donating-to-schools/42955/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?zoom=2&amp;resize=400%2C600&amp;quality=85&amp;strip=all 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1920 1920w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=300 300w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=768 768w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1024 1024w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1536 1536w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=1200 1200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=100 100w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&amp;strip=all&amp;w=800 800w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/12195434508-1080pnbcstations.jpg?quality=85&#038;strip=all&#038;crop=458px%2C0px%2C720px%2C1080px&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/schools/">schools</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/community/utah-jazz-star-donovan-mitchell-and-his-mom-talk-about-donating-to-schools/42955/">
					Utah Jazz Star Donovan Mitchell and His Mom Talk About Donating to Schools				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/community/utah-jazz-star-donovan-mitchell-and-his-mom-talk-about-donating-to-schools/42955/">
						You might know Donovan Mitchell for his performance in the 2021 NBA playoffs, tearing it up for the Utah Jazz. But off the court, Mitchell has a soft spot for teachers – maybe that’s because his mom has been a preschool teacher for years. Mitchell talked with NBCLX about social justice and a $1 million donation Clorox is making to...					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/community/utah-jazz-star-donovan-mitchell-and-his-mom-talk-about-donating-to-schools/42955/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="Utah Jazz Star Donovan Mitchell and His Mom Talk About Donating to Schools"
			data-url="https://www.lx.com/community/utah-jazz-star-donovan-mitchell-and-his-mom-talk-about-donating-to-schools/42955/"
			data-video-network-id="1:41:42955"
			data-video-id="1947232835905"
			data-id="1:41:42955"
			data-type="video"
			data-tag="schools"
			data-section="community"
		/>		</footer>
	</div>
</article>
<article class="card is-video">
	<figure class="card-hero">
		<a href="https://www.lx.com/money/workers-are-leaving-restaurants-and-bella-the-robot-could-replace-them/42963/">
				<picture>
		<source media="(max-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/service-robot.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/service-robot.jpg?zoom=2&amp;resize=400%2C600&amp;quality=85&amp;strip=all 800w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/service-robot.jpg?zoom=3&amp;resize=400%2C600&amp;quality=85&amp;strip=all 1200w"/>
		<source media="(min-width: 48em)" srcset="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/service-robot.jpg?quality=85&amp;strip=all&amp;w=850 850w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/service-robot.jpg?quality=85&amp;strip=all&amp;w=600 600w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/service-robot.jpg?quality=85&amp;strip=all&amp;w=500 500w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/service-robot.jpg?quality=85&amp;strip=all&amp;w=400 400w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/service-robot.jpg?quality=85&amp;strip=all&amp;w=320 320w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/service-robot.jpg?quality=85&amp;strip=all&amp;w=200 200w, https://ots.nbcwpshield.com/wp-content/uploads/2021/09/service-robot.jpg?quality=85&amp;strip=all&amp;w=100 100w"/>
		<img src="https://ots.nbcwpshield.com/wp-content/uploads/2021/09/service-robot.jpg?quality=85&#038;strip=all&#038;crop=344px%2C0px%2C363px%2C544px&#038;resize=400%2C600" alt="" loading="lazy"/>
	</picture>
			</a>
	</figure>
	<div class="card-content">
		<header class="card-header">
			<div class="card-eyebrow">
				<a href="https://www.lx.com/tag/restaurants/">restaurants</a>			</div>
			<h2 class="card-title">
				<a href="https://www.lx.com/money/workers-are-leaving-restaurants-and-bella-the-robot-could-replace-them/42963/">
					Workers Are Leaving Restaurants – And Bella the Robot Could Replace Them				</a>
			</h2>
							<div class="card-summary">
					<a href="https://www.lx.com/money/workers-are-leaving-restaurants-and-bella-the-robot-could-replace-them/42963/">
						Meet Bella the robot. She’s about 4 feet tall, always has a smile on her face, and can hold a bunch of trays of food as she wheels across a restaurant to tables. With many workers leaving the restaurant industry, some restaurants are turning to nonhuman help to keep serving customers. LX News Host Nik Z traveled to McKinney, Texas...					</a>
				</div>
					</header>
		<footer class="card-footer">
			<a href="https://www.lx.com/money/workers-are-leaving-restaurants-and-bella-the-robot-could-replace-them/42963/" class="card-link">
				Watch Video			</a>
			<button
			class="share-button card-share"
			data-title="Workers Are Leaving Restaurants – And Bella the Robot Could Replace Them"
			data-url="https://www.lx.com/money/workers-are-leaving-restaurants-and-bella-the-robot-could-replace-them/42963/"
			data-video-network-id="1:41:42963"
			data-video-id="1947247683891"
			data-id="1:41:42963"
			data-type="video"
			data-tag="restaurants"
			data-section="money"
		/>		</footer>
	</div>
</article>
		</div>
		<div id="modal" class="modal"></div>
	</main>
<script>'IntersectionObserver' in window || document.write('<script src="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/intersectionObserverPolyfill.2daf1dd120a1e76bf29c.bundle.min.js"></scr' + 'ipt>');'sizes' in document.createElement('img') || document.write('<script src="https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/srcsetPolyfill.c8b85290e57ff84ad75c.bundle.min.js"></scr' + 'ipt>');</script>	<!-- Facebook Pixel Code -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window, document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '2776168482666848');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2776168482666848&ev=PageView&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
		<script type="text/javascript">
	(function() {
		var _sf_async_config      = window._sf_async_config = window._sf_async_config || {};
		_sf_async_config.domain   = "lx.com";
		_sf_async_config.uid      = 15527;
		_sf_async_config.sections = "";
		_sf_async_config.authors  = "Fernando Hurtado";
		_sf_async_config.title    = "Everything You Need to Know About Spotting and Avoiding Pyramid Schemes and MLM Scams";
				_sf_async_config.useCanonical = true;;
		_sf_async_config.useCanonicalDomain = true;
		
		var e = document.createElement('script');
		var n = document.getElementsByTagName('script')[0];
		e.type = 'text/javascript';
		e.async = true;
		e.src = '//static.chartbeat.com/js/chartbeat.js';
		n.parentNode.insertBefore(e, n);
	})();
	</script>
			<!-- Begin comScore Tag -->
		<script>
		var usPrivacyCookie = new RegExp("usprivacy=([^;]+)").exec(document.cookie),
		usPrivacy = null !== usPrivacyCookie ? unescape(usPrivacyCookie[1]) : undefined,
		csUCFR= '1YNN' === usPrivacy ? '': '0',
		_comscore = _comscore || [];
		_comscore.push({
			c1: "2",
			c2: "6035083",
			cs_ucfr: csUCFR,
		});
		(function() {
			var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
			s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
			el.parentNode.insertBefore(s, el);
		})();
		</script>
		<noscript>
			<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
		</noscript>
		<!-- End comScore Tag -->
		<link rel='stylesheet' id='all-css-0' href='https://www.lx.com/_static/??/wp-content/themes/nbc-station/static/css/player_smooth.css,/wp-content/themes/nbc-station-lx/client/build/css/video.54ebf592102681b5b8cb.min.css?m=1631815864' type='text/css' media='all' />
<script src='https://www.lx.com/wp-content/mu-plugins/jetpack-9.4/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/common.a8739a07b9d4f682e264.bundle.min.js?ver=1.0.2' id='lx-common-js'></script>
<script id='lx-js-extra'>
var lx = {"paginationUrl":"https:\/\/www.lx.com\/money\/spoting-pyramid-schemes-mlm-scams-everything-you-need-to-know\/13887\/"};
</script>
<script async src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/lx.728b5808795e6f4963cb.bundle.min.js?ver=1.0.2' id='lx-js'></script>
<script src='https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lx.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.lx.com/wp-includes/js/dist/i18n.min.js?ver=4ab02c8fd541b8cfb8952fe260d21f16' id='wp-i18n-js'></script>
<script src='https://www.lx.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script src='https://www.lx.com/wp-includes/js/dist/url.min.js?ver=d80b474ffb72c3b6933165cc1b3419f6' id='wp-url-js'></script>
<script src='https://www.lx.com/wp-includes/js/dist/hooks.min.js?ver=63769290dead574c40a54748f22ada71' id='wp-hooks-js'></script>
<script id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.lx.com/wp-includes/js/dist/api-fetch.min.js?ver=0bb73d10eeea78a4d642cdd686ca7f59' id='wp-api-fetch-js'></script>
<script id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.lx.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a508d165bb" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.lx.com/wp-admin/admin-ajax.php?action=rest-nonce";
wp.apiFetch.use( wp.apiFetch.createPreloadingMiddleware( [] ) );
</script>
<script src='https://www.lx.com/wp-content/themes/nbc-station/static/js/zepto.min.js?ver=1.0.2' id='zepto-js'></script>
<script src='https://www.lx.com/wp-content/themes/nbc-station/static/js/player.6.1.3.js?ver=1.0.2' id='pdk-js'></script>
<script async src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/video.364d34ef4bc5862f28ce.bundle.min.js?ver=1.0.2' id='lx-video-js'></script>
<script async src='https://www.lx.com/wp-content/themes/nbc-station-lx/client/build/js/newsletter.aa622b89bd1e13dbecc1.bundle.min.js?ver=1.0.2' id='lx-newsletter-js'></script>
<script src='https://www.lx.com/wp-content/themes/nbc-station/client/build/js/analytics.37a755a6d88530f7c27a.bundle.min.js?ver=1.0.2' id='nbc-analytics-js-js'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0' id='moat-js'></script>
<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4.1',blog:'165474740',post:'13887',tz:'-4',srv:'www.lx.com'} ]);
	_stq.push([ 'clickTrackerInit', '165474740', '13887' ]);
</script>
</body>
</html>
